<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel='stylesheet' id='better-framework-main-fonts-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' /><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/fb76816141c07ced821417ae625d63b4.css" data-minify="1"/><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/5d9822479d1a333aa1efc61969b1c8b3.css" data-minify="1"/><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/8dae86f1dd01c361ed47c6e059118bcd.css" data-minify="1"/><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/0644bb7492601e603465ae387ece31b3.css" data-minify="1"/><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/f8522688ce4b31a7c2070f79981aed34.css" data-minify="1"/><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/baa577ff2b1fa8ee15af92dc5f77d100.css" data-minify="1"/><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/35527da630db90d695b4c2102ccc5b83.css" data-minify="1"/><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/8f204f3440a104fcd2b5ea8f719d8f39.css" data-minify="1"/><link rel="stylesheet" href="https://alsawt.net/wp-content/cache/min/1/340b82376c0af2e74dd7bc93dd36ec7e.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://alsawt.net/wp-content/cache/min/1/35357bb28a66dedf1c13a3f60d5d9f40.js" data-minify="1"></script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://alsawt.net/xmlrpc.php"/><title>وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” |</title><link rel="canonical" href="https://alsawt.net/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%91%d8%b1%d8%b7%d8%a9-%d8%a8%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” |" /><meta property="og:description" content="طلب وزير الداخلية الأردني غالب الزعبي من مدير الأمن العام الجنرال أحمد فقيه، مُلاحقة من ضربوا معلمي مدارس مُؤخّرًا لكي يكونوا “عبرةً لمن يعتبر”. ووجّه الوزير الزعبي مُذكّرة رسميّة بهذا الخُصوص لجهاز الشرطة، تُوجّه بضَبط المُعتدين في حالتين مُؤخّرًا، بعد إضراب المعلمين في عدّة مواقع بسبب اعتداءات عليهم من قبل أهالي الطلبة. وتحرّكت وزارة الداخلية &hellip;" /><meta property="og:url" content="https://alsawt.net/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%91%d8%b1%d8%b7%d8%a9-%d8%a8%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84/" /><meta property="og:site_name" content="الصوت الاخباري" /><meta property="article:author" content="https://web.facebook.com/alsawt" /><meta property="article:section" content="أخبار الاردن" /><meta property="article:published_time" content="2017-10-11T21:18:22+03:00" /><meta property="og:image" content="https://alsawt.net/wp-content/uploads/2017/10/8888888871-400x280.jpg" /><meta property="og:image:secure_url" content="https://alsawt.net/wp-content/uploads/2017/10/8888888871-400x280.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="280" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="طلب وزير الداخلية الأردني غالب الزعبي من مدير الأمن العام الجنرال أحمد فقيه، مُلاحقة من ضربوا معلمي مدارس مُؤخّرًا لكي يكونوا “عبرةً لمن يعتبر”. ووجّه الوزير الزعبي مُذكّرة رسميّة بهذا الخُصوص لجهاز الشرطة، تُوجّه بضَبط المُعتدين في حالتين مُؤخّرًا، بعد إضراب المعلمين في عدّة مواقع بسبب اعتداءات عليهم من قبل أهالي الطلبة. وتحرّكت وزارة الداخلية [&hellip;]" /><meta name="twitter:title" content="وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” |" /><meta name="twitter:image" content="https://alsawt.net/wp-content/uploads/2017/10/8888888871-400x280.jpg" /><meta name="twitter:creator" content="@alsawt" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; الخلاصة" href="https://alsawt.net/feed/" /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; خلاصة التعليقات" href="https://alsawt.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” خلاصة التعليقات" href="https://alsawt.net/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%91%d8%b1%d8%b7%d8%a9-%d8%a8%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alsawt.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://alsawt.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.3.0'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://alsawt.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.3.0'></script> <![endif]--><link rel='https://api.w.org/' href='https://alsawt.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alsawt.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alsawt.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://alsawt.net/?p=86866' /><link rel="alternate" type="application/json+oembed" href="https://alsawt.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falsawt.net%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d9%258a%25d9%258f%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b4%25d9%2591%25d8%25b1%25d8%25b7%25d8%25a9-%25d8%25a8%25d8%25a7%25d8%25b9%25d8%25aa%25d9%2582%25d8%25a7%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="https://alsawt.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falsawt.net%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25ae%25d9%2584%25d9%258a%25d8%25a9-%25d9%258a%25d9%258f%25d8%25b7%25d8%25a7%25d9%2584%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b4%25d9%2591%25d8%25b1%25d8%25b7%25d8%25a9-%25d8%25a8%25d8%25a7%25d8%25b9%25d8%25aa%25d9%2582%25d8%25a7%25d9%2584%2F&#038;format=xml" /><link rel="amphtml" href="https://alsawt.net/amp/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%91%d8%b1%d8%b7%d8%a9-%d8%a8%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84/"/><meta property="fb:pages" content="424377821025059" /><link rel="shortcut icon" href="https://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" href="https://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="114x114" href="https://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="72x72" href="https://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="144x144" href="https://alsawt.net/wp-content/uploads/2017/04/fa.png"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://alsawt.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/alsawt.net\/wp-content\/uploads\/2017\/04\/als.svg"},"url":"https:\/\/alsawt.net\/","name":"\u0627\u0644\u0635\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u064a","description":"\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0627\u0631\u062f\u0646 \u0648\u0627\u0644\u0639\u0631\u0628 \u0623\u0648\u0644\u0627 \u0628\u0623\u0648\u0644"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"\u0627\u0644\u0635\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u064a","alternateName":"\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0627\u0631\u062f\u0646 \u0648\u0627\u0644\u0639\u0631\u0628 \u0623\u0648\u0644\u0627 \u0628\u0623\u0648\u0644","url":"https:\/\/alsawt.net\/"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u0648\u0632\u064a\u0631 \u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u064a\u064f\u0637\u0627\u0644\u0628 \u0627\u0644\u0634\u0651\u0631\u0637\u0629 \u0628\u0627\u0639\u062a\u0642\u0627\u0644 \u0643\u0644 \u0645\u0646 \u064a\u064e\u0636\u0631\u0628 \u201c\u0645\u064f\u0639\u0644\u0651\u0645\u064b\u0627\u201d \u0648\u062a\u064e\u062d\u0648\u064a\u0644\u0647 \u0625\u0644\u0649 \u201c\u0639\u0650\u0628\u0631\u0629\u201d","description":"\u0637\u0644\u0628 \u0648\u0632\u064a\u0631 \u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u0627\u0644\u0623\u0631\u062f\u0646\u064a \u063a\u0627\u0644\u0628 \u0627\u0644\u0632\u0639\u0628\u064a \u0645\u0646 \u0645\u062f\u064a\u0631 \u0627\u0644\u0623\u0645\u0646 \u0627\u0644\u0639\u0627\u0645 \u0627\u0644\u062c\u0646\u0631\u0627\u0644 \u0623\u062d\u0645\u062f \u0641\u0642\u064a\u0647\u060c \u0645\u064f\u0644\u0627\u062d\u0642\u0629 \u0645\u0646 \u0636\u0631\u0628\u0648\u0627 \u0645\u0639\u0644\u0645\u064a \u0645\u062f\u0627\u0631\u0633 \u0645\u064f\u0624\u062e\u0651\u0631\u064b\u0627 \u0644\u0643\u064a \u064a\u0643\u0648\u0646\u0648\u0627 \u201c\u0639\u0628\u0631\u0629\u064b \u0644\u0645\u0646 \u064a\u0639\u062a\u0628\u0631\u201d.\u0648\u0648\u062c\u0651\u0647 \u0627\u0644\u0648\u0632\u064a\u0631 \u0627\u0644\u0632\u0639\u0628\u064a \u0645\u064f\u0630\u0643\u0651\u0631\u0629 \u0631\u0633\u0645\u064a\u0651\u0629 \u0628\u0647\u0630\u0627 \u0627\u0644\u062e\u064f\u0635\u0648\u0635 \u0644\u062c\u0647\u0627\u0632 \u0627\u0644\u0634\u0631\u0637\u0629\u060c \u062a\u064f\u0648\u062c\u0651\u0647 \u0628\u0636\u064e\u0628\u0637 \u0627\u0644\u0645\u064f\u0639\u062a\u062f\u064a\u0646 \u0641\u064a \u062d\u0627\u0644\u062a\u064a\u0646 \u0645\u064f\u0624\u062e\u0651\u0631\u064b\u0627\u060c \u0628","datePublished":"2017-10-11","dateModified":"2017-10-11","author":{"@type":"Person","@id":"#person-","name":"\u0627\u0644\u0635\u0648\u062a"},"image":{"@type":"ImageObject","url":"https:\/\/alsawt.net\/wp-content\/uploads\/2017\/10\/8888888871-400x280.jpg","width":400,"height":280},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":"https:\/\/alsawt.net\/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%91%d8%b1%d8%b7%d8%a9-%d8%a8%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84\/"}</script> <link rel='stylesheet' id='wp-color-picker' href='' type='text/css' media='all' /><link rel="icon" href="https://alsawt.net/wp-content/uploads/2017/04/fa-100x100.png" sizes="32x32" /><link rel="icon" href="https://alsawt.net/wp-content/uploads/2017/04/fa.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://alsawt.net/wp-content/uploads/2017/04/fa.png" /><meta name="msapplication-TileImage" content="https://alsawt.net/wp-content/uploads/2017/04/fa.png" /><style>.archive-title .actions-container{display:none}.entry-content.single-page-simple-content blockquote, .entry-content.single-post-content
blockquote{font-size:100%;padding:35px
35px 15px;margin:18px
0 30px}.back-top.is-visible{border-radius:20px}.better-gallery .main-title{font-size:16px}.btn{font-family:Hel}.listing-item .title, .listing-item .title
a{outline:none}ul.menu li>a{outline:none}.better-custom-badge{padding:3px;margin-right:5px;border-radius:3px}.post-template-10 .post-header-inner{margin-bottom:3px}.better-social-counter.style-style-8 .item-title{font-weight:500;font-family:Hel}.single-post-title{text-shadow:2px 1px 5px #c5c5c5}.bs-irp{border:0px
solid #e4e4e4}.bsac .bsac-container{margin-top:10px}.post-template-10 .post-header-inner{margin-bottom:15px}.post-meta.single-post-meta
b{color:#7b7b7b}.post-meta.single-post-meta
.time{margin:0
0 0 4px}.responsive-header .responsive-header-container{background-color:rgba(34, 34, 34, 0.91)}.post-template-10 .single-post-title+.post-subtitle{text-align:center}.post-meta.single-post-meta{text-align:center}.post-template-10 .single-post-title{text-align:center}.entry-content.single-post-content blockquote:before, .single-page-simple-content .entry-content blockquote:before{top:0;margin-top:-16px;margin-left:-40px;font-size:24px;width:47px;height:47px;line-height:48px}blockquote:before{margin-right:-33px}.post-template-10 .post-header-inner .term-badges.floated{text-align:center}.listing-item-text-1 .term-badges.floated .term-badge
a{padding:0px
15px 0px 15px;border-radius:2px}.term-badges.floated
a{padding:0px
15px 0px 15px;border-radius:2px}.post-template-6 .single-post-title{text-align:center}.post-template-6 .post-header-inner .term-badges.floated{text-align:center}.topbar .topbar-date{border-radius:4px}blockquote:before{margin-right:-24px}.bsac.adloc-between-thumbnail-title.adloc-between-thumbnail-title{margin-bottom:25px}.post-meta.single-post-meta .post-author-a.post-author-avatar .avatar+.post-author-name{margin-bottom:-2px}.post-meta .post-author{margin-bottom:-3px}.post-meta .post-author:after{margin-right:6px}.main-menu.menu .better-custom-badge{padding:0
9px}.post-subtitle{text-align:center;margin-bottom:6px}.section-heading{text-align:center}.btn{border-radius:5px}.archive-title{display:none}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="rtl post-template-default single single-post postid-86866 single-format-standard active-light-box close-rh page-layout-3-col-4 boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.2.1 vc_responsive bs-ll-a" dir="rtl"><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <spn class="canvas-close"><i></i></spn><div class="off-canvas-header"><div class="site-description">أخبار الاردن والعرب أولا بأول</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://alsawt.net"> <input type="text" name="s" value=""
placeholder="بحث..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">اعجاب</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">متابع</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">مشترك</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li></ul></div></div></div></div></div><div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">اعجاب</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">متابع</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">مشترك</span></a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">الأربعاء, 11 أكتوبر 2017</span></li><li id="menu-item-73002" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73002"><a href="https://alsawt.net/modawana/">مدونة مهنية</a></li><li id="menu-item-73003" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73003"><a href="https://alsawt.net/usage/">سياسة الإستخدام</a></li><li id="menu-item-73004" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73004"><a href="https://alsawt.net/sendnew/">أرسل خبرا</a></li><li id="menu-item-73005" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73005"><a href="https://alsawt.net/callus/">اتصل بنا</a></li><li id="menu-item-73006" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73006"><a href="https://alsawt.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">من نحن ..أخبار الاردن</a></li></ul></nav></div></div></div></div></div> </section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://alsawt.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://alsawt.net/wp-content/uploads/2017/04/als.svg"
alt="الصوت الاخباري"  /><span class="site-title">الصوت الاخباري - أخبار الاردن والعرب أولا بأول</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"> <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-73039-1050041308" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="73039" data-type="custom_code"><a href="https://www.jo.zain.com/arabic/zainservices/zaincash/pages/default.aspx" rel="attachment wp-att-73030"><img class="aligncenter size-full wp-image-73030" src="https://alsawt.net/zai.jpg" alt="" width="728" height="90" /></a></div></div> </aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-32911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-badge-right menu-have-badge menu-item-32911"><a href="https://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن<span class="better-custom-badge">Jordan</span></a></li><li id="menu-item-57652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-57652"><a href="https://alsawt.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon  fa fa-globe"></i>عربي ودولي</a></li><li id="menu-item-32922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-32922"><a href="https://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon  fa fa-film"></i>منوعات</a></li><li id="menu-item-57682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-57682"><a href="https://alsawt.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon  fa fa-line-chart"></i>نماء</a></li><li id="menu-item-32919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-32919"><a href="https://alsawt.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"><i class="bf-icon  fa fa-youtube-play"></i>فيديو الصوت</a></li><li id="menu-item-69779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-69779"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/"><i class="bf-icon  fa fa-photo"></i>خبر وصورة</a></li><li id="menu-item-69782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-69782"><a href="https://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></li><li id="menu-item-85483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1676 better-anim-fade menu-item-85483"><a href="https://alsawt.net/category/%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa/">تقنيات</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://alsawt.net"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div> </nav></div></div></div></div> </header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container"> <a href="https://alsawt.net/" itemprop="url" rel="home"> <img src="https://alsawt.net/wp-content/uploads/2017/04/alsa.svg"
alt="الصوت الاخباري"  /> </a></div></div></div><div class="content-wrap"> <main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 post-template-10"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><div class="bsac bsac-clearfix adloc-above-post-box adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_box_above bsac-align-center bsac-column-1"><div id="bsac-72953-1508202121" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72953" data-type="code"><span id="bsac-72953-1508202121-place"></span><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-72953-1508202121');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-72953-1508202121-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-72953-1508202121-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-72953-1508202121-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-72953-1508202121-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div> <article id="post-86866" class="post-86866 post type-post status-publish format-standard has-post-thumbnail  category-10 single-post-content"><div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://alsawt.net/wp-content/uploads/2017/10/8888888871-400x280.jpg"><img  alt="وزير الداخلية" data-src="https://alsawt.net/wp-content/uploads/2017/10/8888888871-400x280.jpg"> </a></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”</span></h1><div class="post-meta single-post-meta"> <a href="https://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a post-author-avatar"> <img alt=''  data-src='https://alsawt.net/wp-content/uploads/2017/04/ta.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">الناشر <b>الصوت</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2017-10-11T21:18:22+00:00">في <b>11 أكتوبر 2017</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://alsawt.net/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%91%d8%b1%d8%b7%d8%a9-%d8%a8%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="86866"><i class="bf-icon  fa fa-eye"></i> <b class="number">9</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” @alsawt&url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” %0A%0A https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866&text=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866&title=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866&title=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p class="bs-intro">طلب وزير الداخلية الأردني غالب الزعبي من مدير الأمن العام الجنرال أحمد فقيه، مُلاحقة من ضربوا معلمي مدارس مُؤخّرًا لكي يكونوا “عبرةً لمن يعتبر”.</p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-72953-1277691267" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72953" data-type="code"><span id="bsac-72953-1277691267-place"></span><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-72953-1277691267');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-72953-1277691267-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-72953-1277691267-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-72953-1277691267-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-72953-1277691267-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p class="bs-intro bs-padding-0-1"> ووجّه الوزير الزعبي مُذكّرة رسميّة بهذا الخُصوص لجهاز الشرطة، تُوجّه بضَبط المُعتدين في حالتين مُؤخّرًا، بعد إضراب المعلمين في عدّة مواقع بسبب اعتداءات عليهم من قبل أهالي الطلبة.<br /> وتحرّكت وزارة الداخلية بهذا الاتجاه، بناءً على طلبٍ رسمي من وزير التربية والتعليم الدكتور عمر الرزاز.<br /> وحَسب نص المذكرة، طالب الوزير باعتقال سبعة أشخاص  إضافةً لشخصين من أهالي تلاميذ، اعتدوا بالضرب على معلمين دخلوا المستشفى، مُصرًّا على أن يُحاسب هؤلاء بمُوجب القانون  حتى يَعتبر الجميع.</p></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://alsawt.net/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%b4%d9%91%d8%b1%d8%b7%d8%a9-%d8%a8%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="86866"><i class="bf-icon  fa fa-eye"></i> <b class="number">9</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” @alsawt&url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” %0A%0A https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866&text=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item viber has-title"><a href="viber://forward?text=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة” https%3A%2F%2Falsawt.net%2F%3Fp%3D86866" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span><span class="item-title">Viber</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866&title=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Falsawt.net%2F%3Fp%3D86866&title=وزير الداخلية يُطالب الشّرطة باعتقال كل من يَضرب “مُعلّمًا” وتَحويله إلى “عِبرة”" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div></div> </article><div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-85197-1846692290" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85197" data-type="custom_code"> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4801802186514321"
data-ad-slot="6695979251"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div> <section id="comments-template-86866" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s1" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D9%8A%D9%8F%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D9%91%D8%B1%D8%B7%D8%A9-%D8%A8%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://alsawt.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقع الويب الخاص بك" /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='86866' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div> </section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-30" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4801802186514321"
data-ad-slot="8246300785"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-mix-listing-3-4-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab"><p class="section-heading sh-t5 sh-s1 main-term-10"> <a href="https://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/" class="main-link"> <span class="h-text main-term-10"> <i class="bf-icon  fa fa-globe"></i> أخبار الاردن </span> </a></p><div class="listing listing-mix-3-4 clearfix "><div class="row-1"><div
class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"><div class="post-86869 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-10 bsw-350"><div class="item-content"> <a  alt="السجن" title="أردني طريف دخل السجن طوعًا لإجراء عمليّة جراحيّة مُكلفة “مجّانًا”" data-src="https://alsawt.net/wp-content/uploads/2017/10/840ca997-b994-4ac9-9aea-d0baa6f8e733_16x9_600x338-400x224.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alsawt.net\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;840ca997-b994-4ac9-9aea-d0baa6f8e733_16x9_600x338-400x224-210x136.jpg&quot;,&quot;279&quot;:&quot;840ca997-b994-4ac9-9aea-d0baa6f8e733_16x9_600x338-400x224-279x220.jpg&quot;,&quot;357&quot;:&quot;840ca997-b994-4ac9-9aea-d0baa6f8e733_16x9_600x338-400x224-357x210.jpg&quot;}}"				class="img-cont" href="https://alsawt.net/%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%b7%d8%b1%d9%8a%d9%81-%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%b7%d9%88%d8%b9%d9%8b%d8%a7-%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%b9%d9%85%d9%84%d9%8a/"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-10"><a href="https://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%b7%d8%b1%d9%8a%d9%81-%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%b7%d9%88%d8%b9%d9%8b%d8%a7-%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%b9%d9%85%d9%84%d9%8a/" class="post-title post-url"> أردني طريف دخل السجن طوعًا لإجراء عمليّة جراحيّة مُكلفة “مجّانًا” </a></p><div class="post-meta"><a href="https://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-10-11T21:24:27+00:00">11 أكتوبر 2017</time></span> <a href="https://alsawt.net/%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%b7%d8%b1%d9%8a%d9%81-%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%b7%d9%88%d8%b9%d9%8b%d8%a7-%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%b9%d9%85%d9%84%d9%8a/#respond" title="ترك تعليق على: &quot;أردني طريف دخل السجن طوعًا لإجراء عمليّة جراحيّة مُكلفة “مجّانًا”&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-85673 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="اللاجئين السوريين" title="الاردن يفكر برفع اليد عن اللاجئين السوريين . . الدعم للمواطن لا للسلع" data-src="https://alsawt.net/wp-content/uploads/2017/10/03qpt968-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alsawt.net\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;03qpt968-86x64.jpg&quot;,&quot;210&quot;:&quot;03qpt968-210x136.jpg&quot;}}"				class="img-holder" href="https://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%8a%d9%81%d9%83%d8%b1-%d8%a8%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d9%8a%d8%af-%d8%b9%d9%86-%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88/"></a></div><p class="title"> <a href="https://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%8a%d9%81%d9%83%d8%b1-%d8%a8%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d9%8a%d8%af-%d8%b9%d9%86-%d8%a7%d9%84%d9%84%d8%a7%d8%ac%d8%a6%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88/" class="post-url post-title"> الاردن يفكر برفع اليد عن اللاجئين السوريين . . الدعم للمواطن لا للسلع </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-04T18:02:46+00:00">4 أكتوبر 2017</time></span></div></div ><div class="post-85667 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  title="لماذا ابعدت الاردن عن ملف المصالحة بين حماس وفتح &#8230; ومصر تحجب المعلومات عنها" data-src="https://alsawt.net/wp-content/uploads/2017/10/02a500-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alsawt.net\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;02a500-86x64.jpg&quot;,&quot;210&quot;:&quot;02a500-210x136.jpg&quot;}}"				class="img-holder" href="https://alsawt.net/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a7%d8%a8%d8%b9%d8%af%d8%aa-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d8%b9%d9%86-%d9%85%d9%84%d9%81-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86/"></a></div><p class="title"> <a href="https://alsawt.net/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%a7%d8%a8%d8%b9%d8%af%d8%aa-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d8%b9%d9%86-%d9%85%d9%84%d9%81-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d8%a8%d9%8a%d9%86/" class="post-url post-title"> لماذا ابعدت الاردن عن ملف المصالحة بين حماس وفتح &#8230; ومصر تحجب&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-03T17:18:54+00:00">3 أكتوبر 2017</time></span></div></div ><div class="post-85654 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  title="“تذمر ” أردني من دمشق: لا تتواصل معنا ولا يوجد تنسيق ولا قنوات مباشرة" data-src="https://alsawt.net/wp-content/uploads/2017/10/99999999-400x280-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alsawt.net\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;99999999-400x280-86x64.jpg&quot;,&quot;210&quot;:&quot;99999999-400x280-210x136.jpg&quot;}}"				class="img-holder" href="https://alsawt.net/%d8%aa%d8%b0%d9%85%d8%b1-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%85%d9%86-%d8%af%d9%85%d8%b4%d9%82-%d9%84%d8%a7-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7-%d9%88/"></a></div><p class="title"> <a href="https://alsawt.net/%d8%aa%d8%b0%d9%85%d8%b1-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%85%d9%86-%d8%af%d9%85%d8%b4%d9%82-%d9%84%d8%a7-%d8%aa%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7-%d9%88/" class="post-url post-title"> “تذمر ” أردني من دمشق: لا تتواصل معنا ولا يوجد تنسيق ولا قنوات مباشرة </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-01T18:04:05+00:00">1 أكتوبر 2017</time></span></div></div ></div></div></div></div></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">35,813</span><span class="item-title">اعجاب</span><span class="item-join">Like our page</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">2,822</span><span class="item-title">متابع</span><span class="item-join">Follow Us</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">421</span><span class="item-title">مشترك</span><span class="item-join">Subscribe</span></a></li></ul></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t5 sh-s1 main-term-5"> <a href="https://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/" class="main-link"> <span class="h-text main-term-5"> اقرأ ايضا </span> </a></p><div class="bs-pagination-wrapper main-term-5 more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-85614 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="https://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%84-%d8%b3%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-%d9%88%d8%a7%d9%84%d8%ad%d9%83/" class="post-title post-url"> صندوق النقد : ضريبة الدخل سترتفع .. والحكومة ستطيح بشخصية مهمة! </a></p><div class="post-meta"><a href="https://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-09-22T01:39:11+00:00">منذ 3 أسابيع</time></span> <a href="https://alsawt.net/%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d8%ae%d9%84-%d8%b3%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-%d9%88%d8%a7%d9%84%d8%ad%d9%83/#respond" title="ترك تعليق على: &quot;صندوق النقد : ضريبة الدخل سترتفع .. والحكومة ستطيح بشخصية مهمة!&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ><div class="post-85285 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="https://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%81%d8%af%d8%b1%d8%a7%d9%84%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a/" class="post-title post-url"> الكونفدرالية بين الاردنيين والفلسطينيين .. الملك متردد والخطة تشمل الاقتصاد والمياه والنقل </a></p><div class="post-meta"><a href="https://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-08-30T02:42:29+00:00">منذ 1 شهر</time></span></div></div></div ><div class="post-85172 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="https://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%a7%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a7%d8%b3%d8%aa%d8%af%d8%a7%d8%b1%d8%a9-%d9%86%d8%ad%d9%88-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%af/" class="post-title post-url"> اردوغان في الأردن .. استدارة نحو تركيا .. دعم الوصاية الهاشمية لقاء علاقات متطورة جدا ! </a></p><div class="post-meta"><a href="https://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-08-20T02:29:42+00:00">منذ 2 أشهر</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-5 clearfix"> <script>var bs_ajax_paginate_339745376='{"query":{"category":"5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"86866,86869,85673,85667,85654","query-main-term":"5","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"9ce55f4"}';</script> <a  rel="next" class="btn-bs-pagination" data-id="339745376"
title="تحميل المزيد من المشاركات"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> جار التحميل ... </span><span class="loaded txt"> تحميل المزيد من المشاركات </span><span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> لا مزيد من المشاركات </span></a></div></div></div><div id="text-33" class=" h-ni w-nt primary-sidebar-widget widget widget_text"><div class="textwidget"><p align="center"><a href=" https://eshop.orange.jo/ar/mobile/mobile-prepaid-lines/orange-15.html" target="_blank" rel="noopener"><img src="https://alsawt.net/250x300.png" width="250" height="300" border="0" /></a></p></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"> <aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-text-listing-4-2" class=" h-i w-bg w-bg-f2f2f2 w-t secondary-sidebar-widget widget widget_bs-text-listing-4"><div class=" bs-listing bs-listing-listing-text-4 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t5 sh-s1 main-term-10"> <a href="https://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/" class="main-link"> <span class="h-text main-term-10"> <i class="bf-icon  fa fa-rss"></i> اخبار متنوعة </span> </a></p><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-10 slider bs-slider-first-item bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-86859 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%a7%d9%84%d8%ae%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%86%d9%8a%d9%84-%d8%a8%d8%a7%d8%aa%d9%8a%d9%84-%d9%8a%d8%b2%d9%88%d8%b1-%d9%85%d9%86%d8%b5%d9%91%d8%a9-%d8%b2/" class="post-title post-url"> الخبير العالمي &#8220;نيل باتيل&#8221; يزور منصّة زين للإبداع ZINC </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-11T18:27:58+00:00">11 أكتوبر 2017</time></span></div></div></div ><div class="post-86855 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d9%86%d8%b4%d8%a6-%d9%85%d8%b3%d8%a7%d8%ad%d8%a9-%d8%aa%d8%b1%d9%81%d9%8a%d9%87%d9%8a%d8%a9-%d9%84%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7/" class="post-title post-url"> Orange الأردن تنشئ مساحة ترفيهية لموظفيها </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-11T18:20:41+00:00">11 أكتوبر 2017</time></span></div></div></div ><div class="post-86852 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b6%d9%85/" class="post-title post-url"> Orange الأردن تدعم الشركات الريادية المنضمة لبرنامج BIG </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-10T18:05:18+00:00">10 أكتوبر 2017</time></span></div></div></div ><div class="post-86849 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/%d9%85%d9%86%d8%b5%d8%a9-%d8%b2%d9%8a%d9%86-%d9%84%d9%84%d8%a7%d8%a8%d8%af%d8%a7%d8%b9-zinc-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d8%a7%d9%84%d9%85%d8%ba%d8%a7%d9%85%d8%b1-%d8%b9%d9%85%d8%b1/" class="post-title post-url"> منصة زين للابداع (ZINC) تستضيف المغامر &#8220;عمر سمرة&#8221; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-10T18:03:21+00:00">10 أكتوبر 2017</time></span></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-10 slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-86773 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%a7%d9%84%d8%a8%d9%88%d8%aa%d8%a7%d8%b3-%d8%aa%d9%85%d9%88%d9%84-%d8%a8%d9%86%d8%a7%d8%a1-3-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d9%88%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%ba%d9%88%d8%b1-%d8%a7/" class="post-title post-url"> البوتاس تمول بناء 3 مدارس ومستشفى غور الصافي بـ 10 ملايين دينار </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-09T01:44:24+00:00">9 أكتوبر 2017</time></span></div></div></div ><div class="post-86770 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%8a%d9%85%d9%86%d8%ad-%d8%b4%d8%b1%d9%83%d8%a9-%d8%b2%d9%8a%d9%86-%d8%a7%d9%84/" class="post-title post-url"> اتحاد المصارف العربية يمنح شركة زين الأردن جائزة &#8220;الريادة في التواصل والاتصالات في الوطن العربي&#8221; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-09T01:36:32+00:00">9 أكتوبر 2017</time></span></div></div></div ><div class="post-86767 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%8a%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d9%83/" class="post-title post-url"> Orange الأردن تدعم الفعاليات الموسيقية الكبرى خلال شهر تشرين الأول </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-09T01:32:29+00:00">9 أكتوبر 2017</time></span></div></div></div ><div class="post-86763 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%b1%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d9%84%d9%84%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3/" class="post-title post-url"> زين راعي الاتصالات الحصري للبازار السنوي الخيري للسلك الدبلوماسي لمبرة أم الحسين </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-07T20:44:28+00:00">7 أكتوبر 2017</time></span></div></div></div ></div></div><div class="bs-pagination-wrapper main-term-10 slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"><div class="post-85679 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%a5%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-linagas-%d9%88/" class="post-title post-url"> إتفاقية شراكة استراتيجية بين تطبيق LinaGAS وشركة هيدرون للطاقة (Gulf) </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-05T14:45:12+00:00">5 أكتوبر 2017</time></span></div></div></div ><div class="post-85676 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a3%d8%ad%d8%af%d8%ab-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d9%81%d8%a7%d9%8a%d8%a8%d8%b1-%d9%84%d8%aa%d9%88%d9%81/" class="post-title post-url"> Orange الأردن تطرح أحدث أجهزة الفايبر لتوفير أسرع إنترنت لمشتركيها </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-05T14:39:24+00:00">5 أكتوبر 2017</time></span></div></div></div ><div class="post-85670 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/%d9%85%d9%86%d8%b5%d8%a9-%d8%b2%d9%8a%d9%86-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-zinc-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a9-%d8%a5%d8%b7%d9%84%d8%a7%d9%82/" class="post-title post-url"> منصة زين للإبداع ZINC تستضيف فعالية إطلاق مبادرة &#8220;مش مستحيل&#8221; </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-04T01:01:56+00:00">4 أكتوبر 2017</time></span></div></div></div ><div class="post-85664 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="https://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><p class="title"> <a href="https://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d9%88%d9%82%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b1%d8%ac/" class="post-title post-url"> زين الأردن توقع اتفاقية شراكة مع المرجع للمطبوعات </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-10-02T18:24:53+00:00">2 أكتوبر 2017</time></span></div></div></div ></div></div><div class="bs-slider-controls main-term-10"></div></div></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-mix-listing-3-2"><div class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t5 sh-s1 main-term-19"> <a href="https://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="main-link"> <span class="h-text main-term-19"> منوعات </span> </a></p><div class="bs-pagination-wrapper main-term-19 next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-85593 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-19"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-19"><a href="https://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div> <a  title="اخطر العاب يمكن ان تحضرها لأطفالك .. حاول تجنبها" data-src="https://alsawt.net/wp-content/uploads/2017/09/kids-toy-assortment-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alsawt.net\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kids-toy-assortment-210x136.jpg&quot;,&quot;279&quot;:&quot;kids-toy-assortment-279x220.jpg&quot;,&quot;357&quot;:&quot;kids-toy-assortment-357x210.jpg&quot;}}"				class="img-holder" href="https://alsawt.net/%d8%a7%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d9%8a%d9%85%d9%83%d9%86-%d8%a7%d9%86-%d8%aa%d8%ad%d8%b6%d8%b1%d9%87%d8%a7-%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84%d9%83-%d8%ad%d8%a7%d9%88/"></a></div><p class="title"> <a href="https://alsawt.net/%d8%a7%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d9%8a%d9%85%d9%83%d9%86-%d8%a7%d9%86-%d8%aa%d8%ad%d8%b6%d8%b1%d9%87%d8%a7-%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84%d9%83-%d8%ad%d8%a7%d9%88/" class="post-title post-url"> اخطر العاب يمكن ان تحضرها لأطفالك .. حاول تجنبها </a></p><div class="post-meta"><a href="https://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-09-19T14:20:35+00:00">19 سبتمبر 2017</time></span> <a href="https://alsawt.net/%d8%a7%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8-%d9%8a%d9%85%d9%83%d9%86-%d8%a7%d9%86-%d8%aa%d8%ad%d8%b6%d8%b1%d9%87%d8%a7-%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84%d9%83-%d8%ad%d8%a7%d9%88/#respond" title="ترك تعليق على: &quot;اخطر العاب يمكن ان تحضرها لأطفالك .. حاول تجنبها&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> هل سمعت يوما بـ اخطر العاب يمكن ان تحضرها الى منزلك بهدف ترفيه اطفالك وادخال السرور الى قلبهم، كلنا يعلم ان ان&hellip;</div></div ></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-19 clearfix"> <script>var bs_ajax_paginate_480451030='{"query":{"category":"19","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"86866,86869,85673,85667,85654,85614,85285,85172,86859,86855,86852,86849,86773,86770,86767,86763,85679,85676,85670,85664","query-main-term":"19","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"04f868d"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="480451030"
title="السابق"> <i class="fa fa-angle-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="480451030" title="التالي"> التالي <i
class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 414</span></div></div></div><div id="bs-text-listing-2-2" class=" h-ni h-bg h-bg-dd3333 w-nt secondary-sidebar-widget widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab"><p class="section-heading sh-t5 sh-s1 main-term-8"> <a href="https://alsawt.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/" class="main-link"> <span class="h-text main-term-8"> عربي ودولي </span> </a></p><div class="listing listing-text listing-text-2 clearfix columns-1"><div class="post-85282 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-8"><div class="item-inner"><p class="title"> <a href="https://alsawt.net/%d9%82%d8%b5%d8%a9-%d8%a7%d8%ba%d8%aa%d8%b5%d8%a7%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8%d9%87%d8%a7-%d8%aa%d8%ad%d8%aa-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1/" class="post-title post-url"> قصة اغتصاب سورية وتعذيبها تحت صورة الرئيس الأسد ! </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-08-29T18:51:22+00:00">29 أغسطس 2017</time></span></div></div></div ><div class="post-85033 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-8"><div class="item-inner"><p class="title"> <a href="https://alsawt.net/%d8%af%d8%ad%d9%84%d8%a7%d9%86-%d8%b3%d8%a3%d8%aa%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d9%81%d9%8a-%d8%ba%d8%b2%d8%a9-%d9%85%d8%b9-%d8%ad%d9%85%d8%a7%d8%b3-%d9%88%d9%87/" class="post-title post-url"> دحلان : سأتقاسم السلطة في غزة مع حماس ! .. وهذا هو المقابل </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-07-24T17:22:41+00:00">24 يوليو 2017</time></span></div></div></div ></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="550"
data-close-settings="1H;"><div class="more-stories-title"> مقالات اخرى <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-85646 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="بلدية الزرقاء" title="اتهامات للاخوان المسلمين بـ اخونة بلدية الزرقاء" data-src="https://alsawt.net/wp-content/uploads/2017/09/تجاوزات_بلدية_الزرقاء-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alsawt.net\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u062c\u0627\u0648\u0632\u0627\u062a_\u0628\u0644\u062f\u064a\u0629_\u0627\u0644\u0632\u0631\u0642\u0627\u0621-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u062c\u0627\u0648\u0632\u0627\u062a_\u0628\u0644\u062f\u064a\u0629_\u0627\u0644\u0632\u0631\u0642\u0627\u0621-210x136.jpg&quot;}}"				class="img-holder" href="https://alsawt.net/%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%a7%d8%ae%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d8%a8%d9%80-%d8%a7%d8%ae%d9%88%d9%86%d8%a9-%d8%a8%d9%84%d8%af/"></a></div><p class="title"> <a href="https://alsawt.net/%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d9%84%d9%84%d8%a7%d8%ae%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d8%a8%d9%80-%d8%a7%d8%ae%d9%88%d9%86%d8%a9-%d8%a8%d9%84%d8%af/" class="post-url post-title"> اتهامات للاخوان المسلمين بـ اخونة بلدية الزرقاء </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-09-27T00:27:19+00:00">27 سبتمبر 2017</time></span></div></div ><div class="post-85622 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="اخوان الاردن" title="محافظ اربد يسلم مبنى المجمع الاسلامي الى جمعية الاخوان" data-src="https://alsawt.net/wp-content/uploads/2016/04/a1459233423-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/alsawt.net\/wp-content\/uploads\/2016\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a1459233423-86x64.jpg&quot;,&quot;210&quot;:&quot;a1459233423-210x136.jpg&quot;}}"				class="img-holder" href="https://alsawt.net/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d8%b1%d8%a8%d8%af-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%a8%d9%86%d9%89-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%a7/"></a></div><p class="title"> <a href="https://alsawt.net/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d8%b1%d8%a8%d8%af-%d9%8a%d8%b3%d9%84%d9%85-%d9%85%d8%a8%d9%86%d9%89-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%a7/" class="post-url post-title"> محافظ اربد يسلم مبنى المجمع الاسلامي الى جمعية الاخوان </a></p><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-09-24T01:23:01+00:00">24 سبتمبر 2017</time></span></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_394612106='{"query":{"count":2,"paginate":"next_prev","pagination-show-label":"1","posts_per_page":"2","post__not_in":[86866],"ignore_sticky_posts":1,"category__in":[10],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"86866,86869,85673,85667,85654,85614,85285,85172,86859,86855,86852,86849,86773,86770,86767,86763,85679,85676,85670,85664,85593,85282,85033","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates":"1","remove_duplicates_ids":"86866,86869,85673,85667,85654,85614,85285,85172,86859,86855,86852,86849,86773,86770,86767,86763,85679,85676,85670,85664,85593,85282,85033","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b440a34"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="394612106"
title="السابق"> <i class="fa fa-angle-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="394612106" title="التالي"> التالي <i
class="fa fa-angle-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 1٬310</span></div></div> <footer id="site-footer" class="site-footer"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-72965" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72965"><a href="https://alsawt.net/modawana/">مدونة مهنية</a></li><li id="menu-item-72966" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72966"><a href="https://alsawt.net/usage/">سياسة الإستخدام</a></li><li id="menu-item-72967" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72967"><a href="https://alsawt.net/sendnew/">أرسل خبرا</a></li><li id="menu-item-72968" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72968"><a href="https://alsawt.net/callus/">اتصل بنا</a></li></ul> </nav></div></div></div><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2017- جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div> </footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-31321458-1','auto');ga('send','pageview');</script><script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var better_bam_loc={"ajax_url":"https:\/\/alsawt.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/alsawt.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/alsawt.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll gr-3 no-login-icon no-top-nav" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://alsawt.net"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"></form></div></div></div> <script type='text/javascript'>var better_post_views_vars={"admin_ajax_url":"https:\/\/alsawt.net\/wp-admin\/admin-ajax.php","post_id":"86866"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/alsawt.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script src="https://alsawt.net/wp-content/cache/min/1/8ccb601283184bff2aabd6f43ef024ad.js" data-minify="1"></script><script src="https://alsawt.net/wp-content/cache/min/1/f039d4584f4de12ef2f6ccb79cfc6d8f.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1507746762 -->