<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' /><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/22e9b28e7ff46553e308982dde1b60a7.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/5944327406cf25d704cf25c62694f95f.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/fb70072dc64dc981e8be05561934ad9a.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/0a05672b41f22e26d6a185dbd858111e.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/e5ae90db7c6e1f791f00e7b2fc21fe77.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/1cb534907b18a82bd6ce4c7012eb8c69.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/a6247e6733046124619d697af69e5639.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/c54ca7ecf8fb8c0e9aa407cbc57e4eff.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/7d7dd274ea9a6e4ee0fd13e83c8b6e3d.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://alsawt.net/wp-content/cache/min/1/53fe5f89edb64d587bfcc16d2c6aaae0.js" data-minify="1"></script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://alsawt.net/xmlrpc.php"/><title>Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات |</title><link rel="canonical" href="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d9%8a%d9%84-%d9%85%d8%b9-%d8%b2%d8%a8%d8%a7%d8%a6%d9%86%d9%87/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات |" /><meta property="og:description" content="أقامت Orange الأردن موائد إفطار على شرف زبائنها من القطاع المؤسسي وقطاع الأعمال بحضور المدير التنفيذي للقطاع المؤسسي والشركات، السيد سامي سميرات وبصحبة عدد من المدراء التنفيذيين ومدراء الدوائر والأقسام المختلفة في Orange الأردن. وأقيمت تلك الموائد الرمضانية في عدّة أماكن شملت الفنادق والمطاعم. &nbsp; وفي تعليق له بهذه المناسبة، قال المدير التنفيذي للقطاع المؤسسي &hellip;" /><meta property="og:url" content="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d9%8a%d9%84-%d9%85%d8%b9-%d8%b2%d8%a8%d8%a7%d8%a6%d9%86%d9%87/" /><meta property="og:site_name" content="الصوت الاخباري" /><meta property="article:author" content="https://web.facebook.com/alsawt" /><meta property="article:section" content="خبر وصورة" /><meta property="article:published_time" content="2017-06-15T21:13:33+03:00" /><meta property="og:image" content="http://alsawt.net/wp-content/uploads/2017/06/EBU-Iftar-IMG.jpg" /><meta property="og:image:width" content="1269" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="أقامت Orange الأردن موائد إفطار على شرف زبائنها من القطاع المؤسسي وقطاع الأعمال بحضور المدير التنفيذي للقطاع المؤسسي والشركات، السيد سامي سميرات وبصحبة عدد من المدراء التنفيذيين ومدراء الدوائر والأقسام المختلفة في Orange الأردن. وأقيمت تلك الموائد الرمضانية في عدّة أماكن شملت الفنادق والمطاعم. &nbsp; وفي تعليق له بهذه المناسبة، قال المدير التنفيذي للقطاع المؤسسي [&hellip;]" /><meta name="twitter:title" content="Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات |" /><meta name="twitter:image" content="http://alsawt.net/wp-content/uploads/2017/06/EBU-Iftar-IMG.jpg" /><meta name="twitter:creator" content="@alsawt" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; الخلاصة" href="http://alsawt.net/feed/" /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; خلاصة التعليقات" href="http://alsawt.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات خلاصة التعليقات" href="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d9%8a%d9%84-%d9%85%d8%b9-%d8%b2%d8%a8%d8%a7%d8%a6%d9%86%d9%87/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alsawt.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400italic' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://alsawt.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alsawt.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alsawt.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://alsawt.net/?p=84872' /><link rel="alternate" type="application/json+oembed" href="http://alsawt.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falsawt.net%2Forange-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b1%25d8%25af%25d9%2586-%25d8%25aa%25d8%25ad%25d8%25aa%25d9%2581%25d9%2584-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b4%25d9%2587%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2581%25d8%25b6%25d9%258a%25d9%2584-%25d9%2585%25d8%25b9-%25d8%25b2%25d8%25a8%25d8%25a7%25d8%25a6%25d9%2586%25d9%2587%2F" /><link rel="alternate" type="text/xml+oembed" href="http://alsawt.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falsawt.net%2Forange-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b1%25d8%25af%25d9%2586-%25d8%25aa%25d8%25ad%25d8%25aa%25d9%2581%25d9%2584-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b4%25d9%2587%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2581%25d8%25b6%25d9%258a%25d9%2584-%25d9%2585%25d8%25b9-%25d8%25b2%25d8%25a8%25d8%25a7%25d8%25a6%25d9%2586%25d9%2587%2F&#038;format=xml" /><link rel="amphtml" href="http://alsawt.net/amp/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d9%8a%d9%84-%d9%85%d8%b9-%d8%b2%d8%a8%d8%a7%d8%a6%d9%86%d9%87/"/><meta property="fb:pages" content="424377821025059" /><link rel="shortcut icon" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="114x114" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="72x72" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="144x144" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alsawt.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","url":"http:\/\/alsawt.net","name":"\u0627\u0644\u0635\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u064a","description":"\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0627\u0631\u062f\u0646 \u0648\u0627\u0644\u0639\u0631\u0628 \u0623\u0648\u0644\u0627 \u0628\u0623\u0648\u0644","logo":{"@type":"ImageObject","url":"http:\/\/alsawt.net\/wp-content\/uploads\/2017\/04\/als.svg"}}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"\u0627\u0644\u0635\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u064a","alternateName":"\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0627\u0631\u062f\u0646 \u0648\u0627\u0644\u0639\u0631\u0628 \u0623\u0648\u0644\u0627 \u0628\u0623\u0648\u0644","url":"http:\/\/alsawt.net"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"Orange \u0627\u0644\u0623\u0631\u062f\u0646 \u062a\u062d\u062a\u0641\u0644 \u0628\u0627\u0644\u0634\u0647\u0631 \u0627\u0644\u0641\u0636\u064a\u0644 \u0645\u0639 \u0632\u0628\u0627\u0626\u0646\u0647\u0627 \u0645\u0646 \u0627\u0644\u0642\u0637\u0627\u0639 \u0627\u0644\u0645\u0624\u0633\u0633\u064a \u0648\u0627\u0644\u0634\u0631\u0643\u0627\u062a","description":"\u0623\u0642\u0627\u0645\u062a Orange \u0627\u0644\u0623\u0631\u062f\u0646 \u0645\u0648\u0627\u0626\u062f \u0625\u0641\u0637\u0627\u0631 \u0639\u0644\u0649 \u0634\u0631\u0641 \u0632\u0628\u0627\u0626\u0646\u0647\u0627 \u0645\u0646 \u0627\u0644\u0642\u0637\u0627\u0639 \u0627\u0644\u0645\u0624\u0633\u0633\u064a \u0648\u0642\u0637\u0627\u0639 \u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0628\u062d\u0636\u0648\u0631 \u0627\u0644\u0645\u062f\u064a\u0631 \u0627\u0644\u062a\u0646\u0641\u064a\u0630\u064a \u0644\u0644\u0642\u0637\u0627\u0639 \u0627\u0644\u0645\u0624\u0633\u0633\u064a \u0648\u0627\u0644\u0634\u0631\u0643\u0627\u062a\u060c \u0627\u0644\u0633\u064a\u062f \u0633\u0627\u0645\u064a \u0633\u0645\u064a\u0631\u0627\u062a \u0648\u0628\u0635\u062d\u0628\u0629 \u0639\u062f\u062f \u0645\u0646 \u0627\u0644\u0645\u062f\u0631\u0627\u0621 \u0627\u0644\u062a\u0646\u0641\u064a\u0630\u064a\u064a\u0646 \u0648\u0645\u062f\u0631\u0627\u0621 \u0627\u0644\u062f\u0648\u0627\u0626\u0631 \u0648\u0627\u0644\u0623\u0642\u0633\u0627\u0645 \u0627\u0644\u0645\u062e\u062a\u0644\u0641\u0629 \u0641\u064a Orange \u0627\u0644\u0623\u0631\u062f\u0646. \u0648\u0623\u0642\u064a\u0645\u062a \u062a\u0644\u0643 \u0627\u0644\u0645\u0648\u0627\u0626\u062f \u0627\u0644","datePublished":"2017-06-15","dateModified":"2017-06-15","author":{"@type":"Person","@id":"#person-","name":"\u0627\u0644\u0635\u0648\u062a"},"image":{"@type":"ImageObject","url":"http:\/\/alsawt.net\/wp-content\/uploads\/2017\/06\/EBU-Iftar-IMG.jpg","width":1269,"height":1280},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}],"publisher":{"@id":"#organization"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/alsawt.net\/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d9%8a%d9%84-%d9%85%d8%b9-%d8%b2%d8%a8%d8%a7%d8%a6%d9%86%d9%87\/"}}</script> <link rel='stylesheet' id='wp-color-picker' href='' type='text/css' media='all' /><link rel="icon" href="http://alsawt.net/wp-content/uploads/2017/04/fa-100x100.png" sizes="32x32" /><link rel="icon" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png" /><meta name="msapplication-TileImage" content="http://alsawt.net/wp-content/uploads/2017/04/fa.png" /><style>.listing-item-classic-2 .listing-inner{background:#f3f3f3}.entry-content.single-page-simple-content blockquote, .entry-content.single-post-content
blockquote{font-size:100%;padding:60px
35px 25px}.back-top.is-visible{border-radius:20px}.post-tp-3-header .single-post-title{font-size:33px}.better-gallery .main-title{font-size:18px}.archive-title .pre-title{display:none}.btn{font-family:Hel}.listing-item .title, .listing-item .title
a{outline:none}ul.menu li>a{outline:none}.betteradscontainer{margin-bottom:15px;margin-top:8px}.better-custom-badge{padding:3px;margin-right:5px;border-radius:3px}.post-template-10 .post-header-inner{margin-bottom:3px}.section-heading .h-text{font-weight:700}.better-social-counter.style-style-11 .item-title{font-family:Hel}.better-social-counter.style-style-6 .item-title{font-family:Hel}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="rtl post-template-default single single-post postid-84872 single-format-standard active-light-box page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-a" dir="rtl"><div class="off-canvas-overlay"></div><div class="off-canvas-container right"
style="display: none;"><div class="off-canvas-inner"><div class="off-canvas-header"><div class="site-description">أخبار الاردن والعرب أولا بأول</div></div><div class="off-canvas-search"><form role="search" method="get" action="http://alsawt.net"> <input type="text" name="s" value=""
placeholder="بحث..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">اعجاب</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">متابع</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">مشترك</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li></ul></div></div></div></div></div><div class="main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-8 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">الخميس, 15 يونيو 2017</span></li><li id="menu-item-73002" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73002"><a href="http://alsawt.net/modawana/">مدونة مهنية</a></li><li id="menu-item-73003" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73003"><a href="http://alsawt.net/usage/">سياسة الإستخدام</a></li><li id="menu-item-73004" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73004"><a href="http://alsawt.net/sendnew/">أرسل خبرا</a></li><li id="menu-item-73005" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73005"><a href="http://alsawt.net/callus/">اتصل بنا</a></li><li id="menu-item-73006" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73006"><a href="http://alsawt.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">من نحن ..أخبار الاردن</a></li></ul></nav></div></div><div class="col-sm-4 section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">اعجاب</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">متابع</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">مشترك</span></a></li></ul></div></div></div></div></div></div> </section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><h2  id="site-title" class="logo img-logo"> <a href="http://alsawt.net/" itemprop="url" rel="home"> <img id="site-logo" src="http://alsawt.net/wp-content/uploads/2017/04/als.svg"
alt="الصوت الاخباري"  /> </a></h2></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"> <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-73039-1448834203" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="73039" data-type="custom_code"><a href="http://www.jo.zain.com/arabic/consumer/Pages/default.aspx" rel="attachment wp-att-73030"><img class="aligncenter size-full wp-image-73030" src="http://alsawt.net/za.jpg" alt="" width="728" height="90" /></a></div></div> </aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-32911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-badge-right menu-have-badge menu-item-32911"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن<span class="better-custom-badge">Jordan</span></a></li><li id="menu-item-57652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-57652"><a href="http://alsawt.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon  fa fa-globe"></i>عربي ودولي</a></li><li id="menu-item-32922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-32922"><a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon  fa fa-film"></i>منوعات</a></li><li id="menu-item-57682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-57682"><a href="http://alsawt.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon  fa fa-line-chart"></i>نماء</a></li><li id="menu-item-32919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-32919"><a href="http://alsawt.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"><i class="bf-icon  fa fa-youtube-play"></i>فيديو الصوت</a></li><li id="menu-item-69779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-39 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-69779"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/"><i class="bf-icon  fa fa-photo"></i>خبر وصورة</a></li><li id="menu-item-69782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-69782"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://alsawt.net"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div> </nav></div></div></div></div> </header><div class="responsive-header clearfix light deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"></div></div><div class="logo-container"> <a href="http://alsawt.net/" itemprop="url" rel="home"> <img src="http://alsawt.net/wp-content/uploads/2017/04/alsa.svg"
alt="الصوت الاخباري"  /> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://alsawt.net"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div></div><div class="content-wrap"> <main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 post-template-10"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"> <article id="post-84872" class="post-84872 post type-post status-publish format-standard has-post-thumbnail  category-39 single-post-content"><div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://alsawt.net/wp-content/uploads/2017/06/EBU-Iftar-IMG.jpg"><img  alt="Orange الأردن" data-src="http://alsawt.net/wp-content/uploads/2017/06/EBU-Iftar-IMG-750x430.jpg"> </a></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات</span></h1><div class="post-meta single-post-meta"> <a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a post-author-avatar"> <img alt=''  data-src='http://alsawt.net/wp-content/uploads/2017/04/ta.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">الناشر <b>الصوت</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2017-06-15T21:13:33+00:00">في <b>15 يونيو 2017</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix"> <span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="84872"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b> </span><ul class="social-share-list clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات @alsawt&url=http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات %0A%0A http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=http%3A%2F%2Falsawt.net%2F%3Fp%3D84872&text=Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li><li class="social-item viber"><a href="viber://forward?text=Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="bf-icon bsfi-viber"></i></a></li></ul></div></div><div class="entry-content clearfix single-post-content"><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-72952-1789548428" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72952" data-type="code"><span id="bsac-72952-1789548428-place"></span><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-72952-1789548428');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-72952-1789548428-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="7750748782" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-72952-1789548428-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="7750748782" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-72952-1789548428-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="7750748782" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-72952-1789548428-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="7750748782" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p>أقامت Orange الأردن موائد إفطار على شرف زبائنها من القطاع المؤسسي وقطاع الأعمال بحضور المدير التنفيذي للقطاع المؤسسي والشركات، السيد سامي سميرات وبصحبة عدد من المدراء التنفيذيين ومدراء الدوائر والأقسام المختلفة في Orange الأردن. وأقيمت تلك الموائد الرمضانية في عدّة أماكن شملت الفنادق والمطاعم.</p><p>&nbsp;</p><div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-72953-2068761232" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72953" data-type="code"><span id="bsac-72953-2068761232-place"></span><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-72953-2068761232');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-72953-2068761232-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-72953-2068761232-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-72953-2068761232-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-72953-2068761232-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p>وفي تعليق له بهذه المناسبة، قال المدير التنفيذي للقطاع المؤسسي والشركات، سامي سميرات : &#8220;سعداء بالاحتفال بشهر رمضان الفضيل مع زبائننا الأعزاء والمرموقين من القطاع المؤسسي والأعمال، ونعتز بالعلاقة الطيّبة وطويلة الأمد التي تجمعنا بهم، وستواصل Orange الأردن سعيها لإسعاد زبائنها من القطاع المؤسسي عن طريق تقديم الحلول الأمثل للارتقاء بأعمالهم&#8221;.</p><p>&nbsp;</p><p>ويذكر بأن Orange الأردن تمتلك ما يقارب 5 ملايين مشترك، جزء مهم و كبير منهم من القطاع المؤسسي، حيث تقدّم لهم خدمات اتصالات متفوقة ومتكاملة وحلول أعمال متكاملة فضلاً عن باقة واسعة ومتنوعة من خدمات الخط الثابت والخلوي وخدمات الإنترنت. وتركّز Orangeالأردن في عملها على تقديم تجربة ربط واتصال لا تضاهى لجميع زبائنها للارتقاء بأعمالهم.</p></div><div class="post-share single-post-share bottom-share clearfix"> <span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="84872"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b> </span><ul class="social-share-list clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات @alsawt&url=http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات %0A%0A http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=http%3A%2F%2Falsawt.net%2F%3Fp%3D84872&text=Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li><li class="social-item viber"><a href="viber://forward?text=Orange الأردن تحتفل بالشهر الفضيل مع زبائنها من القطاع المؤسسي والشركات http%3A%2F%2Falsawt.net%2F%3Fp%3D84872" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="bf-icon bsfi-viber"></i></a></li></ul></div></div> </article><div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-72953-1091846618" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72953" data-type="code"><span id="bsac-72953-1091846618-place"></span><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-72953-1091846618');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('bsac-72953-1091846618-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('bsac-72953-1091846618-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('bsac-72953-1091846618-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('bsac-72953-1091846618-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div> <section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-right"></i> السابق</p><h5><a href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%82%d9%8a-%d9%8a%d8%b9%d8%af%d9%91%d9%84-%d9%85%d9%8e%d9%86-%d8%a3%d8%ba%d8%b6%d8%a8%d9%88%d8%a7-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%8a-%d8%a7%d9%84/" rel="prev">الملقي يعدّل مَن “أغضبوا الملك” في الحكومة ويترك مفتعلي 3 ازمات</a></h5></div> </section></div><div class="post-related"><h4 class="section-heading "><span class="h-text related-posts-heading">قد يهمك قراءة</span></h4><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"> <article class="post-84862 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div> <a  alt="Orange الأردن" title="Orange الأردن تواصل دعمها لنشاطات تكية أم علي خلال شهر رمضان المبارك" data-src="http://alsawt.net/wp-content/uploads/2017/06/TUA-IMG1-2017--357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;TUA-IMG1-2017--210x136.jpg&quot;,&quot;279&quot;:&quot;TUA-IMG1-2017--279x220.jpg&quot;,&quot;357&quot;:&quot;TUA-IMG1-2017--357x210.jpg&quot;,&quot;750&quot;:&quot;TUA-IMG1-2017--750x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%af%d8%b9%d9%85%d9%87%d8%a7-%d9%84%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%aa%d9%83%d9%8a%d8%a9-%d8%a3%d9%85-%d8%b9%d9%84/"></a></div><h2 class="title"> <a href="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%af%d8%b9%d9%85%d9%87%d8%a7-%d9%84%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%aa%d9%83%d9%8a%d8%a9-%d8%a3%d9%85-%d8%b9%d9%84/" class="post-title post-url"> Orange الأردن تواصل دعمها لنشاطات تكية أم علي خلال شهر رمضان المبارك </a></h2> </article> <article class="post-84846 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div> <a  alt="Orangeالأردن" title="Orangeالأردن تهدي الوطن الغالي أغنية جديدة بعنوان &#8220;يا أردن&#8221; احتفالاً بعيد الجيش والأعياد الوطنية." data-src="http://alsawt.net/wp-content/uploads/2015/05/orange-armenia-roaming-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2015\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;orange-armenia-roaming-210x136.jpg&quot;,&quot;279&quot;:&quot;orange-armenia-roaming-279x220.jpg&quot;,&quot;357&quot;:&quot;orange-armenia-roaming-357x210.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/orange%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%ba%d8%a7%d9%84%d9%8a-%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/"></a></div><h2 class="title"> <a href="http://alsawt.net/orange%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d9%88%d8%b7%d9%86-%d8%a7%d9%84%d8%ba%d8%a7%d9%84%d9%8a-%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" class="post-title post-url"> Orangeالأردن تهدي الوطن الغالي أغنية جديدة بعنوان &#8220;يا أردن&#8221; احتفالاً بعيد&hellip; </a></h2> </article> <article class="post-84837 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div> <a  alt="زين" title="زين تطلق رسميا خدمة iflix لبث محتوى الفيديو عبر الإنترنت" data-src="http://alsawt.net/wp-content/uploads/2017/06/Zain-iflix-pic-Arabic-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Zain-iflix-pic-Arabic-210x136.jpg&quot;,&quot;279&quot;:&quot;Zain-iflix-pic-Arabic-279x220.jpg&quot;,&quot;357&quot;:&quot;Zain-iflix-pic-Arabic-357x210.jpg&quot;,&quot;750&quot;:&quot;Zain-iflix-pic-Arabic-750x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%b7%d9%84%d9%82-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%ae%d8%af%d9%85%d8%a9-iflix-%d9%84%d8%a8%d8%ab-%d9%85%d8%ad%d8%aa%d9%88%d9%89-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%b7%d9%84%d9%82-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%ae%d8%af%d9%85%d8%a9-iflix-%d9%84%d8%a8%d8%ab-%d9%85%d8%ad%d8%aa%d9%88%d9%89-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="post-title post-url"> زين تطلق رسميا خدمة iflix لبث محتوى الفيديو عبر الإنترنت </a></h2> </article> <article class="post-84665 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div> <a  alt="زين" title="زين تختتم النسخة الثالثة عشرة من برنامج تألّق (Shine)" data-src="http://alsawt.net/wp-content/uploads/2017/06/Shine-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Shine-210x136.jpeg&quot;,&quot;279&quot;:&quot;Shine-279x220.jpeg&quot;,&quot;357&quot;:&quot;Shine-357x210.jpeg&quot;,&quot;750&quot;:&quot;Shine-750x430.jpeg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%ae%d8%aa%d8%aa%d9%85-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%b9%d8%b4%d8%b1%d8%a9-%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%ae%d8%aa%d8%aa%d9%85-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%b9%d8%b4%d8%b1%d8%a9-%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85/" class="post-title post-url"> زين تختتم النسخة الثالثة عشرة من برنامج تألّق (Shine) </a></h2> </article> <article class="post-84661 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div> <a  alt="طلال السويلميين" title="طلال السويلميين مراقبا في كأس القارات في روسيا" data-src="http://alsawt.net/wp-content/uploads/2017/06/18902336_10213146305316678_1765395275_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;18902336_10213146305316678_1765395275_n-210x136.jpg&quot;,&quot;279&quot;:&quot;18902336_10213146305316678_1765395275_n-279x220.jpg&quot;,&quot;357&quot;:&quot;18902336_10213146305316678_1765395275_n-357x210.jpg&quot;,&quot;696&quot;:&quot;18902336_10213146305316678_1765395275_n-696x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%b7%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d9%84%d9%85%d9%8a%d9%8a%d9%86-%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a7-%d9%81%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%b7%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d9%84%d9%85%d9%8a%d9%8a%d9%86-%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a7-%d9%81%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/" class="post-title post-url"> طلال السويلميين مراقبا في كأس القارات في روسيا </a></h2> </article> <article class="post-84562 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div> <a  alt="Orange الأردن" title="الرئيس التنفيذي لـ Orange الأردن يستقبل مجموعة من طلاب برنامج الصندوق الهاشمي الأردني (جهد)" data-src="http://alsawt.net/wp-content/uploads/2017/05/MG_0116-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_0116-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_0116-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_0116-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_0116-750x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a-%d9%84%d9%80-orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%85%d8%ac%d9%85/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a-%d9%84%d9%80-orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%85%d8%ac%d9%85/" class="post-title post-url"> الرئيس التنفيذي لـ Orange الأردن يستقبل مجموعة من طلاب برنامج الصندوق الهاشمي الأردني&hellip; </a></h2> </article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_570944014='{"query":{"paginate":"next_prev","count":6,"posts_per_page":"6","post__not_in":[84872],"ignore_sticky_posts":1,"category__in":[39],"remove_duplicates_ids":"84872"},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"84872","paginate":"next_prev","_bs_pagin_token":"d29ffbe"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="570944014"
title="السابق"> <i class="fa fa-caret-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="570944014" title="التالي"> التالي <i
class="fa fa-caret-left" aria-hidden="true"></i> </a></div></div> <section id="comments-template-84872" class="comments-template"><p class="comments-closed pings-open"> التعليقات مغلقة، ولكن <a href="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d9%81%d8%b6%d9%8a%d9%84-%d9%85%d8%b9-%d8%b2%d8%a8%d8%a7%d8%a6%d9%86%d9%87/trackback/"> تركبكس </a> وبينغبكس مفتوحة.</p></section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-30" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4801802186514321"
data-ad-slot="8246300785"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-mix-listing-3-4-2" class=" widget-have-icon widget-havent-title primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="   bs-listing
bs-listing-listing-mix-3-4 bs-listing-single-tab"><h3 class="section-heading main-term-10"> <a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/" class="main-link"> <span
class="h-text main-term-10"><i class="bf-icon  fa fa-globe"></i> أخبار الاردن</span> </a></h3><div class="listing listing-mix-3-4 clearfix "><div class="row-1"><div
class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <article class="post-84865 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-10"><div class="item-content"> <a  alt="الملقي" title="الملقي يعدّل مَن “أغضبوا الملك” في الحكومة ويترك مفتعلي 3 ازمات" data-src="http://alsawt.net/wp-content/uploads/2017/05/112147.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;112147-210x136.jpg&quot;,&quot;279&quot;:&quot;112147-279x220.jpg&quot;,&quot;357&quot;:&quot;112147-357x210.jpg&quot;}}"				class="img-cont" href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%82%d9%8a-%d9%8a%d8%b9%d8%af%d9%91%d9%84-%d9%85%d9%8e%d9%86-%d8%a3%d8%ba%d8%b6%d8%a8%d9%88%d8%a7-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%8a-%d8%a7%d9%84/"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%82%d9%8a-%d9%8a%d8%b9%d8%af%d9%91%d9%84-%d9%85%d9%8e%d9%86-%d8%a3%d8%ba%d8%b6%d8%a8%d9%88%d8%a7-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%8a-%d8%a7%d9%84/" class="post-title post-url"> الملقي يعدّل مَن “أغضبوا الملك” في الحكومة ويترك مفتعلي 3 ازمات </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-06-14T17:31:09+00:00">14 يونيو 2017</time></span></div></div></div> </article></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <article class="post-84859 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="الميليشيات الشيعية" title="اهالي درعا يستنجدون بالاردن : الميليشيات الشيعية اصبحت واقعا .. وسيناريو حلب قد يتكرر" data-src="http://alsawt.net/wp-content/uploads/2017/06/12a500-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%87%d8%a7%d9%84%d9%8a-%d8%af%d8%b1%d8%b9%d8%a7-%d9%8a%d8%b3%d8%aa%d9%86%d8%ac%d8%af%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%87%d8%a7%d9%84%d9%8a-%d8%af%d8%b1%d8%b9%d8%a7-%d9%8a%d8%b3%d8%aa%d9%86%d8%ac%d8%af%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a/" class="post-url post-title"> اهالي درعا يستنجدون بالاردن : الميليشيات الشيعية اصبحت واقعا ..&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-13T17:58:25+00:00">13 يونيو 2017</time></span></div> </article> <article class="post-84854 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="معبر نصيب" title="الاردن تبحث مع سوريا عودة الجيش النظامي ل معبر نصيب" data-src="http://alsawt.net/wp-content/uploads/2017/06/ttttttttttttt-400x280-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d8%aa%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d8%aa%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85/" class="post-url post-title"> الاردن تبحث مع سوريا عودة الجيش النظامي ل معبر نصيب </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-13T17:34:02+00:00">13 يونيو 2017</time></span></div> </article> <article class="post-84851 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="الوحدات" title="إتهام ستة اعضاء في نادي الوحدات الاردني بـ”إحداث فتنة” و”تعكير صلات الدولة” و”إساءة لرموز الدولة ودول شقيقة”" data-src="http://alsawt.net/wp-content/uploads/2017/06/222528-الوحدات-1-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%a5%d8%aa%d9%87%d8%a7%d9%85-%d8%b3%d8%aa%d8%a9-%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d9%81%d9%8a-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a5%d8%aa%d9%87%d8%a7%d9%85-%d8%b3%d8%aa%d8%a9-%d8%a7%d8%b9%d8%b6%d8%a7%d8%a1-%d9%81%d9%8a-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/" class="post-url post-title"> إتهام ستة اعضاء في نادي الوحدات الاردني بـ”إحداث فتنة” و”تعكير صلات&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-12T16:54:07+00:00">12 يونيو 2017</time></span></div> </article></div></div></div></div></div><div id="better-social-counter-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-social-counter"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">30,907</span><span class="item-title">اعجاب</span><span class="item-join">Like our page</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">2,857</span><span class="item-title">متابع</span><span class="item-join">Follow Us</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">412</span><span class="item-title">مشترك</span><span class="item-join">Subscribe</span></a></li></ul></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1"><div class="pagination-animate    bs-listing
bs-listing-listing-text-1 bs-listing-single-tab"><h3 class="section-heading main-term-5"> <a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/" class="main-link"> <span
class="h-text main-term-5"> اقرأ ايضا</span> </a></h3><div class="bs-pagination-wrapper main-term-5 more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"> <article class="post-84844 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%af%d9%88%d8%ad%d8%a9-%d8%aa%d8%aa%d9%81%d9%87%d9%85-%d9%85%d9%88%d9%82%d9%81-%d8%b9%d9%85%d9%91%d8%a7%d9%86-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%85%d9%8a%d8%b1/" class="post-title post-url"> الدوحة تتفهم موقف عمّان.. رسالة الامير تميم ونائبه للملك&hellip; </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-06-11T17:46:15+00:00">منذ 4 أيام</time></span></div></div> </article> <article class="post-84673 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><h2 class="title"> <a href="http://alsawt.net/%ef%bb%bf%d8%aa%d8%ad%d8%b1%d9%83%d8%a7%d8%aa-%d8%aa%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%86%d9%82%d9%84-%d9%85/" class="post-title post-url"> ﻿تحركات تقلق الأردن: بشار الأسد ينقل معدات ثقيلة وسيبدأ&hellip; </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-06-05T17:51:53+00:00">منذ 1 أسبوع</time></span></div></div> </article> <article class="post-84599 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><h2 class="title"> <a href="http://alsawt.net/%ef%bb%bf%d9%85%d9%86%d8%a7%d8%b3%d9%83-%d8%b9%d9%85%d8%b1%d8%a9-%d8%a8%d9%80-%d8%b7%d8%b9%d9%85-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d8%a7%d9%84/" class="post-title post-url"> ﻿مناسك عمرة بـ «طعم سياسي» لإنقاذ «المشروع السعودي»:&hellip; </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-06-03T00:55:10+00:00">منذ 2 أسابيع</time></span></div></div> </article></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-5 clearfix"> <script>var bs_ajax_paginate_365857511='{"query":{"category":"5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"more_btn","pagination-show-label":"0","columns":1,"override-listing-settings":"0","listing-settings":{"title-limit":"56","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}}},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"84872,84862,84846,84837,84665,84661,84562,84865,84859,84854,84851","query-main-term":"5","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"columns":1,"_bs_pagin_token":"f4a1d09"}';</script> <a  rel="next" class="btn-bs-pagination" data-id="365857511"
title="تحميل المزيد من المشاركات"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> جار التحميل ... </span><span class="loaded txt"> تحميل المزيد من المشاركات </span><span class="loaded icon"> <i class="fa fa-caret-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> لا مزيد من المشاركات </span></a></div></div></div><div id="text-33" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p align="center"><a href=" https://www.youtube.com/watch?v=4AeqzdbOcCU" target="_blank" rel="noopener"><img src="http://alsawt.net/Orange.jpg" width="250" height="300" border="0" /></a></p></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"> <aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="bs-text-listing-4-2" class=" widget-have-icon widget-have-bg widget-have-title secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="pagination-animate    bs-listing
bs-listing-listing-text-4 bs-listing-single-tab"><h3 class="section-heading main-term-10"> <a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/" class="main-link"> <span
class="h-text main-term-10"><i class="bf-icon  fa fa-rss"></i> اخبار متنوعة</span> </a></h3><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-10 slider bs-slider-first-item bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"> <article class="post-84840 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%ac%d8%af%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b6%d8%af-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%88%d8%ad%d8%af%d8%a7%d8%aa-%d8%a8%d8%b9%d8%af/" class="post-title post-url"> عاصفة جدل في الأردن ضد نادي الوحدات بعد “شريط مسيء” للوحدة الوطنية ويطيل اللسان على القيادة وزعماء عرب </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-11T16:43:14+00:00">11 يونيو 2017</time></span></div></div> </article> <article class="post-84832 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d9%85%d8%a2%d8%af%d8%a8-%d9%88%d8%a7%d9%81%d8%b7%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%ac%d9%86%d8%b1%d8%a7%d9%84%d8%a7%d8%aa-%d9%88%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%af%d9%8a%d9%86-%d8%b9%d8%b3%d9%83/" class="post-title post-url"> مآدب وافطارات لجنرالات ومتقاعدين عسكريين .. على وقع اعادة هيكلة الجيش الاردني .. ومصارحات حول الوضع المقبل </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-09T16:37:47+00:00">9 يونيو 2017</time></span></div></div> </article> <article class="post-84698 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d9%85%d8%b5%d9%8a%d8%b1-80-%d8%b7%d9%86%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d8%ac%d8%a7%d8%ac-%d8%a7%d9%84%d9%81%d8%a7/" class="post-title post-url"> الأردن يبحث عن 80 طنا من الدجاج الفاسد والسيناريو الأرجح إلتهامها على شكل “شاورما” </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-07T17:56:58+00:00">7 يونيو 2017</time></span></div></div> </article> <article class="post-84692 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d8%aa%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d9%84%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%ae/" class="post-title post-url"> الاردن تختار الحل الاسلم في الخلاف الخليجي .. ونصف قطيعة مع قطر ..لم تصمد امام ضغوط ساعات الفجر الاخيرة </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-07T17:22:23+00:00">7 يونيو 2017</time></span></div></div> </article></div></div><div class="bs-pagination-wrapper main-term-10 slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"> <article class="post-84687 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%8a%d8%ae%d8%b1%d8%ac-%d9%85%d9%86-%d9%85%d8%a3%d8%b2%d9%82-%d8%a7%d9%84%d8%a7%d8%b5%d8%b7%d9%81%d8%a7%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac/" class="post-title post-url"> الاردن يخرج من مأزق الاصطفافات في الازمة الخليجية .. واصرار على “عدم الاقتراب” من “نار الاخوة </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-06T16:58:57+00:00">6 يونيو 2017</time></span></div></div> </article> <article class="post-84671 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d8%ad%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a8%d8%b9%d8%af-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d9%85%d8%b9-%d9%82%d8%b7%d8%b1-%d8%b6/" class="post-title post-url"> الاردن حائرة بعد قطع العلاقات مع قطر ..ضغوط متسارعة على عمّان لإتخاذ إجراء </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-05T16:03:11+00:00">5 يونيو 2017</time></span></div></div> </article> <article class="post-84668 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-19"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-19"><a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d9%83-%d8%a8%d9%8a-%d8%a7%d9%86-%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%a7%d9%88%d9%86%d9%84%d8%a7%d9%8a%d9%86/" class="post-title post-url"> طريقة تجديد اشتراك بي ان سبورت اونلاين </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-04T03:57:54+00:00">4 يونيو 2017</time></span></div></div> </article> <article class="post-84658 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d8%ac%d8%a7/" class="post-title post-url"> توقيف مجموعة من المتورطين بقضية الدجاج الفاسد &#8211; اسماء  </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-03T19:01:06+00:00">3 يونيو 2017</time></span></div></div> </article></div></div><div class="bs-pagination-wrapper main-term-10 slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"> <article class="post-84655 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%ef%bb%bf%d8%a3%d9%83%d8%ab%d8%b1-%d8%b3%d9%8a%d9%86%d8%a7%d8%b1%d9%8a%d9%88%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b1%d8%b9%d8%a8%d8%a7-%d8%af%d8%a7%d8%b9%d8%b4/" class="post-title post-url"> ﻿أكثر سيناريوهات الأردن رعبا: «داعش» بالقرب من سد الوحدة… فوضى «أجندات» في عمق درعا وبادية الشام </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-03T02:15:19+00:00">3 يونيو 2017</time></span></div></div> </article> <article class="post-84594 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%b3%d8%ae%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d9%85%d8%b9-%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%a7%d8%a8%d9%86-%d8%a7%d9%84/" class="post-title post-url"> سخرية الأردنيين مستمرة مع تعيين ابن الملقي مديراً في المطار: “بركة دعاء الوالدين” </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-02T20:40:55+00:00">2 يونيو 2017</time></span></div></div> </article> <article class="post-84590 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%84%d8%a7-%d9%8a%d8%b1%d8%a7%d9%87%d9%86-%d8%a5%d9%84%d8%a7-%d8%b9%d9%84%d9%89-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%aa%d8%b1%d8%aa%d9%8a%d8%a8%d8%a7/" class="post-title post-url"> الأردن لا يراهن إلا على نفسه في ترتيبات الجنوب السوري : و فريحات يكرر لا تدخل في الاراضي السورية </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-02T20:21:24+00:00">2 يونيو 2017</time></span></div></div> </article> <article class="post-84587 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-5"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-5"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%ba%d8%b1%d8%a7%d8%a8%d9%8a%d8%a8-%d8%b3%d9%88%d8%af-%d9%8a%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%86%d9%90%d9%91%d9%8a%d8%a7%d8%aa-%d9%84%d8%a7%d9%87%d8%ab/" class="post-title post-url"> مسلسل &#8220;غرابيب سود&#8221;.. يصور السنِّيات لاهثات وراء الجنس (فيديو) </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-06-02T17:13:25+00:00">2 يونيو 2017</time></span></div></div> </article></div></div><div class="bs-slider-controls main-term-10"></div></div></div></div><div id="bs-mix-listing-3-2-2" class=" widget-havent-icon widget-havent-title secondary-sidebar-widget widget widget_bs-mix-listing-3-2"><div class="pagination-animate    bs-listing
bs-listing-listing-mix-3-2 bs-listing-single-tab"><h3 class="section-heading main-term-19"> <a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="main-link"> <span
class="h-text main-term-19"> منوعات</span> </a></h3><div class="bs-pagination-wrapper main-term-19 next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"> <article class="post-84582 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-19"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-19"><a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div> <a  alt="الصداع النصفي" title="9 أطعمة ومشروبات تفاقم الإصابة بـ الصداع النصفي" data-src="http://alsawt.net/wp-content/uploads/2017/06/كيفية-التخلص-من-الصداع-الشديد-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0643\u064a\u0641\u064a\u0629-\u0627\u0644\u062a\u062e\u0644\u0635-\u0645\u0646-\u0627\u0644\u0635\u062f\u0627\u0639-\u0627\u0644\u0634\u062f\u064a\u062f-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0643\u064a\u0641\u064a\u0629-\u0627\u0644\u062a\u062e\u0644\u0635-\u0645\u0646-\u0627\u0644\u0635\u062f\u0627\u0639-\u0627\u0644\u0634\u062f\u064a\u062f-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0643\u064a\u0641\u064a\u0629-\u0627\u0644\u062a\u062e\u0644\u0635-\u0645\u0646-\u0627\u0644\u0635\u062f\u0627\u0639-\u0627\u0644\u0634\u062f\u064a\u062f-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0643\u064a\u0641\u064a\u0629-\u0627\u0644\u062a\u062e\u0644\u0635-\u0645\u0646-\u0627\u0644\u0635\u062f\u0627\u0639-\u0627\u0644\u0634\u062f\u064a\u062f-1-750x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/9-%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d9%88%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%aa%d9%81%d8%a7%d9%82%d9%85-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d9%80-%d8%a7%d9%84%d8%b5%d8%af/"></a></div><h2 class="title"> <a href="http://alsawt.net/9-%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d9%88%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%aa%d9%81%d8%a7%d9%82%d9%85-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d9%80-%d8%a7%d9%84%d8%b5%d8%af/" class="post-title post-url"> 9 أطعمة ومشروبات تفاقم الإصابة بـ الصداع النصفي </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-06-02T16:50:13+00:00">2 يونيو 2017</time></span></div><div class="post-summary"> يؤثر الصداع النصفي على مايقرب من 15% من البالغين حول العالم، بحسب دراسات أجريت مؤخرًا، ويختلف الصداع النصفي عن&hellip;</div> </article></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-19 clearfix"> <script>var bs_ajax_paginate_1733232007='{"query":{"category":"19","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"next_prev","pagination-show-label":"1","columns":1,"override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"}},"type":"bs_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"84872,84862,84846,84837,84665,84661,84562,84865,84859,84854,84851,84844,84673,84599,84840,84832,84698,84692,84687,84671,84668,84658,84655,84594,84590,84587","query-main-term":"19","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"_bs_pagin_token":"38cc229"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1733232007"
title="السابق"> <i class="fa fa-caret-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1733232007" title="التالي"> التالي <i
class="fa fa-caret-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 499</span></div></div></div><div id="bs-text-listing-2-2" class=" widget-havent-icon widget-have-title-bg-color widget-havent-title secondary-sidebar-widget widget widget_bs-text-listing-2"><div class="   bs-listing
bs-listing-listing-text-2 bs-listing-single-tab"><h3 class="section-heading main-term-8"> <a href="http://alsawt.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/" class="main-link"> <span
class="h-text main-term-8"> عربي ودولي</span> </a></h3><div class="listing listing-text listing-text-2 clearfix columns-1"> <article class="post-84512 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-8"><div class="item-inner"><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d8%b3%d8%b1%d8%a7%d8%b1-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%84%d9%85-%d9%8a%d9%83%d9%86-%d9%85%d8%b1%d8%aa%d8%a7%d8%ad/" class="post-title post-url"> اسرار قمة الرياض : أمير قطر لم يكن مرتاحا وأزمة صامتة مع الاردن بعد&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-24T17:29:35+00:00">24 مايو 2017</time></span></div></div> </article> <article class="post-73165 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-8"><div class="item-inner"><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%ad%d8%aa%d9%88%d9%8a-%d8%a7%d9%86%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d8%a8%d8%a7%d8%b3-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%85/" class="post-title post-url"> الأردن يحتوي انفعالات عباس بعد تزايد مخاوفه من دحلان </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-07T14:11:26+00:00">7 مايو 2017</time></span></div></div> </article></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="550"
data-close-settings="1H;"><div class="more-stories-title"> مقالات اخرى <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <article class="post-84553 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-39"><div class="featured"> <a  alt="زين" title="زين تشارك المواطنين وجبة الافطار من خلال 10 موائد الرحمن في 8 محافظات" data-src="http://alsawt.net/wp-content/uploads/2017/05/موائد-الرحمن-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d9%88%d8%ac%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%81%d8%b7%d8%a7%d8%b1-%d9%85%d9%86-%d8%ae%d9%84-2/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d9%88%d8%ac%d8%a8%d8%a9-%d8%a7%d9%84%d8%a7%d9%81%d8%b7%d8%a7%d8%b1-%d9%85%d9%86-%d8%ae%d9%84-2/" class="post-url post-title"> زين تشارك المواطنين وجبة الافطار من خلال 10 موائد الرحمن في&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-28T17:08:07+00:00">28 مايو 2017</time></span></div> </article> <article class="post-84532 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-39"><div class="featured"> <a  alt="زين" title="زين تحتفل مع الأسرة الاردنية بالعيد الحادي والسبعين لاستقلال المملكة الأردنية الهاشمية" data-src="http://alsawt.net/wp-content/uploads/2017/05/IMG_9231-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d8%a7%d9%84/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d8%a7%d9%84/" class="post-url post-title"> زين تحتفل مع الأسرة الاردنية بالعيد الحادي والسبعين لاستقلال&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-27T18:57:33+00:00">27 مايو 2017</time></span></div> </article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_843103613='{"query":{"count":2,"paginate":"next_prev","pagination-show-label":"1","posts_per_page":"2","post__not_in":[84872],"ignore_sticky_posts":1,"category__in":[39],"data":{"listing":"thumbnail-1","columns":1},"remove_duplicates_ids":"84872,84862,84846,84837,84665,84661,84562,84865,84859,84854,84851,84844,84673,84599,84840,84832,84698,84692,84687,84671,84668,84658,84655,84594,84590,84587,84582,84512,73165"},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","columns":1},"remove_duplicates":"1","remove_duplicates_ids":"84872,84862,84846,84837,84665,84661,84562,84865,84859,84854,84851,84844,84673,84599,84840,84832,84698,84692,84687,84671,84668,84658,84655,84594,84590,84587,84582,84512,73165","paginate":"next_prev","pagination-show-label":"1","_bs_pagin_token":"bf6dbb5"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="843103613"
title="السابق"> <i class="fa fa-caret-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="843103613" title="التالي"> التالي <i
class="fa fa-caret-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 404</span></div></div> <footer id="site-footer" class="site-footer"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-72965" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72965"><a href="http://alsawt.net/modawana/">مدونة مهنية</a></li><li id="menu-item-72966" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72966"><a href="http://alsawt.net/usage/">سياسة الإستخدام</a></li><li id="menu-item-72967" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72967"><a href="http://alsawt.net/sendnew/">أرسل خبرا</a></li><li id="menu-item-72968" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72968"><a href="http://alsawt.net/callus/">اتصل بنا</a></li></ul> </nav></div></div></div><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2017- جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div> </footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-31321458-1','auto');ga('send','pageview');</script><script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var better_bam_loc={"ajax_url":"http:\/\/alsawt.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var publisher_theme_global_loc={"ajax_url":"http:\/\/alsawt.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};var publisher_theme_ajax_search_loc={"ajax_url":"http:\/\/alsawt.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript'>var better_post_views_vars={"admin_ajax_url":"http:\/\/alsawt.net\/wp-admin\/admin-ajax.php","post_id":"84872"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/alsawt.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script src="http://alsawt.net/wp-content/cache/min/1/5c4ab2823760ddaf60b7a88c9e6b08d9.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1497552532 -->