<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel='stylesheet' id='better-framework-main-fonts-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /><link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/notonaskharabicui.css' type='text/css' media='all' /><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/2c9320e422968d1d70b3376ce9ddffe8.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/ada638086499b832b728ac0d75f2010f.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/b09ad3412b1fd0a030243973a1f2bfcd.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/f18d9a966c3d7c3f68e32cf72c6d425d.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/a2acf77daab704e0055d6e19f704b729.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/341a24e4fee53c74068606fb6a05ca4c.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/8447279a1ac3cc2549e0d163488954af.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/f864580c791ced0c18a4313c796db1a5.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/dc737be5b42044c1969d48831ab1172c.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/cecda93edea2ac805e90ff46221f1087.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://alsawt.net/wp-content/cache/min/1/e94ca294b57fcbdac36f63347bca705f.js" data-minify="1"></script> <meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://alsawt.net/xmlrpc.php"/><title>حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية |</title><meta name="description" content="وصف حزب الله اللبناني اليوم الثلاثاء مناورات الأسد المتأهب التي تجري في الأردن بمشاركة الولايات المتحدة و20 دولة أخرى بأنها “مشبوهة”."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://alsawt.net/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية |" /><meta property="og:description" content="وصف حزب الله اللبناني اليوم الثلاثاء مناورات الأسد المتأهب التي تجري في الأردن بمشاركة الولايات المتحدة و20 دولة أخرى بأنها “مشبوهة”." /><meta property="og:url" content="http://alsawt.net/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84/" /><meta property="og:site_name" content="الصوت الاخباري" /><meta property="article:author" content="https://web.facebook.com/alsawt" /><meta property="article:tag" content="الأسد المتأهب" /><meta property="article:section" content="أخبار الاردن" /><meta property="article:published_time" content="2017-05-09T17:56:46+03:00" /><meta property="og:image" content="http://alsawt.net/wp-content/uploads/2013/03/نصرالله.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="وصف حزب الله اللبناني اليوم الثلاثاء مناورات الأسد المتأهب التي تجري في الأردن بمشاركة الولايات المتحدة و20 دولة أخرى بأنها “مشبوهة”." /><meta name="twitter:title" content="حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية |" /><meta name="twitter:image" content="http://alsawt.net/wp-content/uploads/2013/03/نصرالله.jpg" /><meta name="twitter:creator" content="@alsawt" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; الخلاصة" href="http://alsawt.net/feed/" /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; خلاصة التعليقات" href="http://alsawt.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية خلاصة التعليقات" href="http://alsawt.net/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alsawt.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://alsawt.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alsawt.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alsawt.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='http://alsawt.net/?p=73178' /><link rel="alternate" type="application/json+oembed" href="http://alsawt.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falsawt.net%2F%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2585%25d9%2586%25d8%25a7%25d9%2588%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af-%25d8%25a7%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="http://alsawt.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falsawt.net%2F%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2585%25d9%2586%25d8%25a7%25d9%2588%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af-%25d8%25a7%25d9%2584%2F&#038;format=xml" /><link rel="amphtml" href="http://alsawt.net/amp/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84/"/><link rel="shortcut icon" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="114x114" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="72x72" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><link rel="apple-touch-icon" sizes="144x144" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alsawt.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"http:\/\/alsawt.net\/wp-content\/uploads\/2017\/04\/als.svg"},"url":"http:\/\/alsawt.net","name":"\u0627\u0644\u0635\u0648\u062a \u0627\u0644\u0627\u062e\u0628\u0627\u0631\u064a","description":"\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0627\u0631\u062f\u0646 \u0648\u0627\u0644\u0639\u0631\u0628 \u0623\u0648\u0644\u0627 \u0628\u0623\u0648\u0644"}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","url":"http:\/\/alsawt.net\/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84\/","headline":"\u062d\u0632\u0628 \u0627\u0644\u0644\u0647 \u064a\u0647\u0627\u062c\u0645 \u0627\u0644\u0627\u0631\u062f\u0646 : \u0645\u0646\u0627\u0648\u0631\u0627\u062a \u0627\u0644\u0623\u0633\u062f \u0627\u0644\u0645\u062a\u0623\u0647\u0628 \u0645\u0634\u0628\u0648\u0647\u0629 \u0648\u062a\u0647\u062f\u0641 \u0644\u0627\u062d\u062a\u0644\u0627\u0644 \u0627\u0631\u0627\u0636\u064a \u0633\u0648\u0631\u064a\u0629","publisher":{"@id":"#organization"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/alsawt.net\/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84\/"},"description":"\u0648\u0635\u0641 \u062d\u0632\u0628 \u0627\u0644\u0644\u0647 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621 \u0645\u0646\u0627\u0648\u0631\u0627\u062a \u0627\u0644\u0623\u0633\u062f \u0627\u0644\u0645\u062a\u0623\u0647\u0628 \u0627\u0644\u062a\u064a \u062a\u062c\u0631\u064a \u0641\u064a \u0627\u0644\u0623\u0631\u062f\u0646 \u0628\u0645\u0634\u0627\u0631\u0643\u0629 \u0627\u0644\u0648\u0644\u0627\u064a\u0627\u062a \u0627\u0644\u0645\u062a\u062d\u062f\u0629 \u064820 \u062f\u0648\u0644\u0629 \u0623\u062e\u0631\u0649 \u0628\u0623\u0646\u0647\u0627 \u201c\u0645\u0634\u0628\u0648\u0647\u0629\u201d.\u0648\u0646\u0642\u0644 \u0645\u0648\u0642\u0639 \u0627\u0644\u062d\u0632\u0628 \u0639\u0646 \u0645\u0635\u062f\u0631 \u0645\u0637\u0644\u0639 \u0627\u0644\u0642\u0648\u0644 \u0625\u0646 \u201c\u0633\u0648\u0631\u064a\u0629 \u0648\u062c\u0645\u064a\u0639 \u062d\u0644\u0641\u0627\u0626\u0647\u0627 \u064a\u062a\u0627\u0628\u0639\u0648\u0646 \u0639\u0646 \u0643\u062b\u0628 \u0645\u0627 \u062a\u0633\u0639\u0649 \u0625\u0644\u064a\u0647 \u0623\u0645\u0631\u064a\u0643\u0627 \u0645\u0646 \u062a\u0648\u0627\u062c\u062f\u0647\u0627 \u0639\u0646\u062f \u0627\u0644\u062d\u062f\u0648\u062f \u0627","datePublished":"2017-05-09","image":{"@type":"ImageObject","url":"http:\/\/alsawt.net\/wp-content\/uploads\/2013\/03\/\u0646\u0635\u0631\u0627\u0644\u0644\u0647.jpg","width":640,"height":360},"author":{"@type":"Person","@id":"#person-","name":"\u0627\u0644\u0635\u0648\u062a"},"interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"0"}]}</script> <link rel='stylesheet' id='wp-color-picker' href='' type='text/css' media='all' /><link rel="icon" href="http://alsawt.net/wp-content/uploads/2017/04/fa-100x100.png" sizes="32x32" /><link rel="icon" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://alsawt.net/wp-content/uploads/2017/04/fa.png" /><meta name="msapplication-TileImage" content="http://alsawt.net/wp-content/uploads/2017/04/fa.png" /><style>.listing-item-classic-2 .listing-inner{background:#f3f3f3}.entry-content.single-page-simple-content blockquote, .entry-content.single-post-content
blockquote{font-size:100%;padding:60px
35px 25px}.back-top.is-visible{border-radius:20px}.post-tp-3-header .single-post-title{font-size:33px}.better-gallery .main-title{font-size:18px}.archive-title .pre-title{display:none}.btn{font-family:Hel}.listing-item .title, .listing-item .title
a{outline:none}ul.menu li>a{outline:none}.betteradscontainer{margin-bottom:15px;margin-top:8px}.better-custom-badge{padding:3px;margin-right:5px;border-radius:3px}.post-template-10 .post-header-inner{margin-bottom:3px}.section-heading .h-text{font-weight:700}.better-social-counter.style-style-11 .item-title{font-family:Hel}.better-social-counter.style-style-6 .item-title{font-family:Hel}</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="rtl post-template-default single single-post postid-73178 single-format-standard active-light-box page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-a" dir="rtl"><div class="off-canvas-overlay"></div><div class="off-canvas-container right"
style="display: none;"><div class="off-canvas-inner"><div class="off-canvas-header"><div class="site-description">أخبار الاردن والعرب أولا بأول</div></div><div class="off-canvas-search"><form role="search" method="get" action="http://alsawt.net"> <input type="text" name="s" value=""
placeholder="بحث..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">اعجاب</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">متابع</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">مشترك</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li></ul></div></div></div></div></div><div class="main-wrap"> <header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner"><div class="row"><div class="col-sm-8 section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">الثلاثاء, 9 مايو 2017</span></li><li id="menu-item-73002" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73002"><a href="http://alsawt.net/modawana/">مدونة مهنية</a></li><li id="menu-item-73003" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73003"><a href="http://alsawt.net/usage/">سياسة الإستخدام</a></li><li id="menu-item-73004" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73004"><a href="http://alsawt.net/sendnew/">أرسل خبرا</a></li><li id="menu-item-73005" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73005"><a href="http://alsawt.net/callus/">اتصل بنا</a></li><li id="menu-item-73006" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-73006"><a href="http://alsawt.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">من نحن ..أخبار الاردن</a></li></ul></nav></div></div><div class="col-sm-4 section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">اعجاب</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">متابع</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">مشترك</span></a></li></ul></div></div></div></div></div></div> </section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><h2  id="site-title" class="logo img-logo"> <a href="http://alsawt.net/" itemprop="url" rel="home"> <img id="site-logo" src="http://alsawt.net/wp-content/uploads/2017/04/als.svg"
alt="الصوت الاخباري"  /> </a></h2></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"> <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="betteradscontainer betterads-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-header_aside_logo betterads-align-right betterad-column-1"><div id="betterad-73039-1746539221" class="betterad-container betterad-type-custom_code  betterads-hide-on-tablet-portrait betterads-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="73039" data-type="custom_code"><a href="http://www.jo.zain.com/arabic/consumer/broadband/postpaidhspa/Pages/Postpaid.aspx" rel="attachment wp-att-73030"><img class="aligncenter size-full wp-image-73030" src="http://alsawt.net/wp-content/uploads/2017/05/za.jpg" alt="" width="728" height="90" /></a></div></div> </aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-32911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-badge-right menu-have-badge menu-item-32911"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن<span class="better-custom-badge">Jordan</span></a></li><li id="menu-item-57652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-57652"><a href="http://alsawt.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/"><i class="bf-icon  fa fa-globe"></i>عربي ودولي</a></li><li id="menu-item-32922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-32922"><a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><i class="bf-icon  fa fa-film"></i>منوعات</a></li><li id="menu-item-57682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-57682"><a href="http://alsawt.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><i class="bf-icon  fa fa-line-chart"></i>نماء</a></li><li id="menu-item-32919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-32919"><a href="http://alsawt.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"><i class="bf-icon  fa fa-youtube-play"></i>فيديو الصوت</a></li><li id="menu-item-69779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-69779"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/"><i class="bf-icon  fa fa-photo"></i>خبر وصورة</a></li><li id="menu-item-69782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-69782"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://alsawt.net"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div> </nav></div></div></div></div> </header><div class="responsive-header clearfix light deferred-block-exclude"><div class="responsive-header-container clearfix"><div class="menu-container close"> <span class="menu-handler"> <span class="lines"></span> </span><div class="menu-box clearfix"></div></div><div class="logo-container"> <a href="http://alsawt.net/" itemprop="url" rel="home"> <img src="http://alsawt.net/wp-content/uploads/2017/04/alsa.svg"
alt="الصوت الاخباري"  /> </a></div><div class="search-container close"> <span class="search-handler"> <i class="fa fa-search"></i> </span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://alsawt.net"> <input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off"> <input type="submit" class="search-submit" value="بحث"></form></div></div></div></div><div class="content-wrap"> <main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 post-template-10"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"> <article id="post-73178" class="post-73178 post type-post status-publish format-standard has-post-thumbnail  category-10 tag-1606 single-post-content"><div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://alsawt.net/wp-content/uploads/2013/03/نصرالله.jpg"><img  alt="الأسد المتأهب" data-src="http://alsawt.net/wp-content/uploads/2013/03/نصرالله.jpg"> </a></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية</span></h1><div class="post-meta single-post-meta"> <a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a post-author-avatar"> <img alt=''  data-src='http://alsawt.net/wp-content/uploads/2017/04/ta.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">الناشر <b>الصوت</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2017-05-09T17:56:46+00:00">في <b>9 مايو 2017</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix"> <span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="73178"><i class="bf-icon  fa fa-eye"></i> <b class="number">4</b></span><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b> </span><ul class="social-share-list clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية @alsawt&url=http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية %0A%0A http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=http%3A%2F%2Falsawt.net%2F%3Fp%3D73178&text=حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li><li class="social-item viber"><a href="viber://forward?text=حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="bf-icon bsfi-viber"></i></a></li></ul></div></div><div class="entry-content clearfix single-post-content"><div class="betteradscontainer betterads-clearfix betterads-post-top betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-72952-1925468317" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72952" data-type="code"><span id="betterad-72952-1925468317-place"></span><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('betterad-72952-1925468317');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('betterad-72952-1925468317-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="7750748782" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('betterad-72952-1925468317-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="7750748782" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('betterad-72952-1925468317-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="7750748782" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('betterad-72952-1925468317-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="7750748782" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><blockquote><p>وصف حزب الله اللبناني اليوم الثلاثاء مناورات الأسد المتأهب التي تجري في الأردن بمشاركة الولايات المتحدة و20 دولة أخرى بأنها “مشبوهة”.</p><p>ونقل موقع الحزب عن مصدر مطلع القول إن “سورية وجميع حلفائها يتابعون عن كثب ما تسعى إليه أمريكا من تواجدها عند الحدود الأردنية السورية، وتراقب تحركاتها في تلك المنطقة، حيث تم رصد تحركات لقوات أمريكية وبريطانية وأردنية باتجاه الأراضي السورية”.</p></blockquote><p>وأضاف أن “المناورة التي تجري حالياً عند الحدود الأردنية السورية مناورة مشبوهة، يراد منها التغطية على مشروع لاجتياح واحتلال أراضٍ سورية تحت عناوين محاربة داعش التي ليس لها أي تواجد فعلي عند تلك الحدود”.</p><p>وهدد بأن “الأمريكيين وحلفاءهم سيدفعون الثمن غاليا وسيكونون أهدافا جراء استباحتهم الأرض السورية”.</p><div class="betteradscontainer betterads-clearfix betterads-post-middle betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-72953-1184511094" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72953" data-type="code"><span id="betterad-72953-1184511094-place"></span><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('betterad-72953-1184511094');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('betterad-72953-1184511094-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('betterad-72953-1184511094-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('betterad-72953-1184511094-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('betterad-72953-1184511094-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p>وكان الأردن أعلن أمس الأول الأحد انطلاق فعاليات تمرين “الأسد المتأهب 2017″، بمشاركة الولايات المتحدة و20 دولة أخرى. ومن المقرر أن تستمر حتى 18 من أيار/مايو الجاري.</p><p>وكان مدير التدريب المشترك الناطق الإعلامي باسم التمرين العميد الركن خالد الشرعة قال “إن تمرين الأسد المتأهب، الذي انطلق في نسخته الأولى عام 2011، وسيتم تنفيذه للمرة السابعة على التوالي, سينفذ هذا العام بقوات برية وبحرية وجوية يبلغ عددها قرابة 7200 مشارك”.</p><p>وأضاف أن “تمرين هذا العام يهدف إلى تطوير قدرات المشاركين على التخطيط وتنفيذ العمليات المشتركة الدولية وبيان العلاقة بين القوات العسكرية والوكالات والمنظمات والوزارات في ظل بيئة عمليات غير تقليدية وتبادل الخبرات العسكرية وتحسين المواءمة العملياتية بين الدول المشاركة وعلى مكافحة الإرهاب وعمليات أمن الحدود وعمليات الإخلاء والعمليات الإنسانية وإدارة الأزمات وعمليات المعلومات والشؤون العامة والعمليات النفسية والاتصالات”.</p><p>ويشارك في التمرين كل من الكويت والبحرين وقطر والسعودية ومصر والعراق والإمارات ولبنان وبريطانيا وفرنسا وكينيا وإيطاليا وباكستان وأمريكا وبلجيكا وبولندا وهولندا وأستراليا واليونان واليابان، بالإضافة إلى الأردن وممثلين عن حلف الناتو.</p></div><div class="entry-terms post-tags clearfix"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="http://alsawt.net/tag/%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84%d9%85%d8%aa%d8%a3%d9%87%d8%a8/" rel="tag">الأسد المتأهب</a></div><div class="post-share single-post-share bottom-share clearfix"> <span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="73178"><i class="bf-icon  fa fa-eye"></i> <b class="number">4</b></span><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-0"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b> </span><ul class="social-share-list clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية @alsawt&url=http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية %0A%0A http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=http%3A%2F%2Falsawt.net%2F%3Fp%3D73178&text=حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li><li class="social-item viber"><a href="viber://forward?text=حزب الله يهاجم الاردن : مناورات الأسد المتأهب مشبوهة وتهدف لاحتلال اراضي سورية http%3A%2F%2Falsawt.net%2F%3Fp%3D73178" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="bf-icon bsfi-viber"></i></a></li></ul></div></div> </article><div class="betteradscontainer betterads-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box betterads-align-center betterad-column-1"><div id="betterad-72953-47702862" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="72953" data-type="code"><span id="betterad-72953-47702862-place"></span><script type="text/javascript">betterads_screen_width=document.body.clientWidth;betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('betterad-72953-47702862');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('betterad-72953-47702862-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('betterad-72953-47702862-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('betterad-72953-47702862-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('betterad-72953-47702862-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div> <section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-right"></i> السابق</p><h5><a href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%84%d8%a7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8%d9%88%d8%a7-%d9%85%d9%86-%d8%ad%d8%af%d9%88%d8%af%d9%86%d8%a7/" rel="prev">الاردن لحزب الله : لا تقتربوا من حدودنا ولا تختبروا قساوة ردنا</a></h5></div> </section></div><div class="post-related"><h4 class="section-heading "><span class="h-text related-posts-heading">قد يهمك قراءة</span></h4><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"> <article class="post-73175 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div> <a  alt="الاردن وحزب الله" title="الاردن لحزب الله : لا تقتربوا من حدودنا ولا تختبروا قساوة ردنا" data-src="http://alsawt.net/wp-content/uploads/2017/05/04qpt972-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;04qpt972-210x136.jpg&quot;,&quot;279&quot;:&quot;04qpt972-279x220.jpg&quot;,&quot;357&quot;:&quot;04qpt972-357x210.jpg&quot;,&quot;745&quot;:&quot;04qpt972-745x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%84%d8%a7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8%d9%88%d8%a7-%d9%85%d9%86-%d8%ad%d8%af%d9%88%d8%af%d9%86%d8%a7/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%84%d8%a7-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8%d9%88%d8%a7-%d9%85%d9%86-%d8%ad%d8%af%d9%88%d8%af%d9%86%d8%a7/" class="post-title post-url"> الاردن لحزب الله : لا تقتربوا من حدودنا ولا تختبروا قساوة ردنا </a></h2> </article> <article class="post-73120 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div> <a  alt="الملك" title="الملك : نستعد منذ 3 سنوات لأي مفاجآت امنية ..ونتجنب دخول الاراضي السورية" data-src="http://alsawt.net/wp-content/uploads/2015/07/الملك3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2015\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0645\u0644\u06433-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0644\u06433-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0644\u06433-357x210.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%86%d8%b3%d8%aa%d8%b9%d8%af-%d9%85%d9%86%d8%b0-3-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%84%d8%a3%d9%8a-%d9%85%d9%81%d8%a7%d8%ac%d8%a2%d8%aa-%d8%a7%d9%85%d9%86%d9%8a/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%86%d8%b3%d8%aa%d8%b9%d8%af-%d9%85%d9%86%d8%b0-3-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%84%d8%a3%d9%8a-%d9%85%d9%81%d8%a7%d8%ac%d8%a2%d8%aa-%d8%a7%d9%85%d9%86%d9%8a/" class="post-title post-url"> الملك : نستعد منذ 3 سنوات لأي مفاجآت امنية ..ونتجنب دخول الاراضي السورية </a></h2> </article> <article class="post-73101 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div> <a  alt="كاميرات الردار" title="تحطيم كاميرات الردار ..رسالة «تمرد وعصيان» مقلقة سياسياً وأمنياً .. دورات حراسة وأمن الدولة بانتظار المخربين" data-src="http://alsawt.net/wp-content/uploads/2017/05/30qpt962.5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;30qpt962.5-210x136.jpg&quot;,&quot;279&quot;:&quot;30qpt962.5-279x220.jpg&quot;,&quot;357&quot;:&quot;30qpt962.5-357x210.jpg&quot;,&quot;745&quot;:&quot;30qpt962.5-745x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%aa%d8%ad%d8%b7%d9%8a%d9%85-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%af%d8%a7%d8%b1-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d9%85%d8%b1%d8%af-%d9%88%d8%b9%d8%b5%d9%8a/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%aa%d8%ad%d8%b7%d9%8a%d9%85-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%af%d8%a7%d8%b1-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%aa%d9%85%d8%b1%d8%af-%d9%88%d8%b9%d8%b5%d9%8a/" class="post-title post-url"> تحطيم كاميرات الردار ..رسالة «تمرد وعصيان» مقلقة سياسياً وأمنياً .. دورات حراسة وأمن&hellip; </a></h2> </article> <article class="post-73098 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div> <a  alt="الأردنيات" title="الأردنيات الفقيرات بخطر..القبض على سيدة بسبب إخفاقها بسداد 325 دينارا" data-src="http://alsawt.net/wp-content/uploads/2017/05/39807-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;39807-210x136.jpg&quot;,&quot;279&quot;:&quot;39807-279x220.jpg&quot;,&quot;357&quot;:&quot;39807-357x210.jpg&quot;,&quot;700&quot;:&quot;39807-700x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%82%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a8%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b3%d9%8a%d8%af/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%82%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a8%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b3%d9%8a%d8%af/" class="post-title post-url"> الأردنيات الفقيرات بخطر..القبض على سيدة بسبب إخفاقها بسداد 325 دينارا </a></h2> </article> <article class="post-73096 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div> <a  alt="الملك" title="الملك : هؤلاء من يعيقون الاستثمار في الاردن .. توجيهات بالقطعة للمسؤولين وطبقة مقربين تشوه رؤيته وتعليماته" data-src="http://alsawt.net/wp-content/uploads/2017/04/1b6e7dd0-6af1-4b95-845b-673631d14367-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1b6e7dd0-6af1-4b95-845b-673631d14367-210x136.jpg&quot;,&quot;279&quot;:&quot;1b6e7dd0-6af1-4b95-845b-673631d14367-279x220.jpg&quot;,&quot;357&quot;:&quot;1b6e7dd0-6af1-4b95-845b-673631d14367-357x210.jpg&quot;,&quot;750&quot;:&quot;1b6e7dd0-6af1-4b95-845b-673631d14367-750x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d9%85%d9%86-%d9%8a%d8%b9%d9%8a%d9%82%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d9%85%d9%86-%d9%8a%d8%b9%d9%8a%d9%82%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84/" class="post-title post-url"> الملك : هؤلاء من يعيقون الاستثمار في الاردن .. توجيهات بالقطعة للمسؤولين وطبقة مقربين&hellip; </a></h2> </article> <article class="post-73059 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-10"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div> <a  alt="الملقي" title="مواطن تحول إلى “نجم” في الأردن بعد عبارة  قالها لـ الملقي: “الناس اكلت &#8230;.دولة الرئيس″" data-src="http://alsawt.net/wp-content/uploads/2017/05/112147-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;112147-210x136.jpg&quot;,&quot;279&quot;:&quot;112147-279x220.jpg&quot;,&quot;357&quot;:&quot;112147-357x210.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%aa%d8%ad%d9%88%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d8%ac%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%b9%d8%af-%d8%b9%d8%a8%d8%a7/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%aa%d8%ad%d9%88%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d8%ac%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%b9%d8%af-%d8%b9%d8%a8%d8%a7/" class="post-title post-url"> مواطن تحول إلى “نجم” في الأردن بعد عبارة قالها لـ الملقي: “الناس اكلت &#8230;.دولة&hellip; </a></h2> </article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_500827411='{"query":{"paginate":"next_prev","count":6,"posts_per_page":"6","post__not_in":[73178],"ignore_sticky_posts":1,"category__in":[10],"remove_duplicates_ids":"73178"},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"73178","paginate":"next_prev","_bs_pagin_token":"da8cc62"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="500827411"
title="السابق"> <i class="fa fa-caret-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="500827411" title="التالي"> التالي <i
class="fa fa-caret-left" aria-hidden="true"></i> </a></div></div> <section id="comments-template-73178" class="comments-template"><p class="comments-closed pings-open"> التعليقات مغلقة، ولكن <a href="http://alsawt.net/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84/trackback/"> تركبكس </a> وبينغبكس مفتوحة.</p></section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-30" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4801802186514321"
data-ad-slot="8246300785"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="bs-mix-listing-3-4-2" class=" widget-have-icon widget-havent-title primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class="   bs-listing
bs-listing-listing-mix-3-4 bs-listing-single-tab"><h3 class="section-heading main-term-10"> <a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/" class="main-link"> <span
class="h-text main-term-10"><i class="bf-icon  fa fa-globe"></i> أخبار الاردن</span> </a></h3><div class="listing listing-mix-3-4 clearfix "><div class="row-1"><div
class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr"> <article class="post-73056 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-10"><div class="item-content"> <a  alt="سمير الرفاعي" title="سمير الرفاعي : أخذت فرصتي مرّتين ولا اشعر بالظلم" data-src="http://alsawt.net/wp-content/uploads/2017/05/سمير-الرفاعي-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0645\u064a\u0631-\u0627\u0644\u0631\u0641\u0627\u0639\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0645\u064a\u0631-\u0627\u0644\u0631\u0641\u0627\u0639\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0645\u064a\u0631-\u0627\u0644\u0631\u0641\u0627\u0639\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0645\u064a\u0631-\u0627\u0644\u0631\u0641\u0627\u0639\u064a-750x430.jpg&quot;}}"				class="img-cont" href="http://alsawt.net/%d8%b3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d8%b9%d9%8a-%d8%a3%d8%ae%d8%b0%d8%aa-%d9%81%d8%b1%d8%b5%d8%aa%d9%8a-%d9%85%d8%b1%d9%91%d8%aa%d9%8a%d9%86-%d9%88%d9%84%d8%a7-%d8%a7%d8%b4/"></a><div class="content-container"><div class="term-badges floated"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%b3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d8%a7%d8%b9%d9%8a-%d8%a3%d8%ae%d8%b0%d8%aa-%d9%81%d8%b1%d8%b5%d8%aa%d9%8a-%d9%85%d8%b1%d9%91%d8%aa%d9%8a%d9%86-%d9%88%d9%84%d8%a7-%d8%a7%d8%b4/" class="post-title post-url"> سمير الرفاعي : أخذت فرصتي مرّتين ولا اشعر بالظلم </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-05-01T21:46:01+00:00">1 مايو 2017</time></span></div></div></div> </article></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <article class="post-72774 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="الملك" title="الملك : لن نسمح للتطورات في سوريا بتهديد بلادنا..  ولا مصلحة لأحد أن يرى مواجهة شيعية سنية" data-src="http://alsawt.net/wp-content/uploads/2016/01/imgid8616-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%84%d9%86-%d9%86%d8%b3%d9%85%d8%ad-%d9%84%d9%84%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d8%aa%d9%87%d8%af%d9%8a%d8%af/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%84%d9%86-%d9%86%d8%b3%d9%85%d8%ad-%d9%84%d9%84%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d8%a8%d8%aa%d9%87%d8%af%d9%8a%d8%af/" class="post-url post-title"> الملك : لن نسمح للتطورات في سوريا بتهديد بلادنا.. ولا مصلحة لأحد أن&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-26T20:48:50+00:00">26 أبريل 2017</time></span></div> </article> <article class="post-72770 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="سمير حباشنة" title="سمير حباشنة:  احترم القضاء لكن استغرب كيف يسمح لمؤسسات الدولة ان تسيء لابنائها !" data-src="http://alsawt.net/wp-content/uploads/2014/04/20143123424973-400x282-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%b3%d9%85%d9%8a%d8%b1-%d8%ad%d8%a8%d8%a7%d8%b4%d9%86%d8%a9-%d8%a7%d8%ad%d8%aa%d8%b1%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d9%84%d9%83%d9%86-%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8-%d9%83%d9%8a/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%b3%d9%85%d9%8a%d8%b1-%d8%ad%d8%a8%d8%a7%d8%b4%d9%86%d8%a9-%d8%a7%d8%ad%d8%aa%d8%b1%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d9%84%d9%83%d9%86-%d8%a7%d8%b3%d8%aa%d8%ba%d8%b1%d8%a8-%d9%83%d9%8a/" class="post-url post-title"> سمير حباشنة: احترم القضاء لكن استغرب كيف يسمح لمؤسسات الدولة ان تسيء&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-25T16:45:16+00:00">25 أبريل 2017</time></span></div> </article> <article class="post-72764 type-post format-standard has-post-thumbnail  listing-item-1 clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="خلافات الملك والسيسي" title="خلافات الملك والسيسي لدى ترامب : مصر تريد تصنيف الاخوان كارهابيين والاردن تؤيد احتوائهم تجنبا لصعود المتشددين" data-src="http://alsawt.net/wp-content/uploads/2017/04/0000000091-400x280-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%ae%d9%84%d8%a7%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d8%af%d9%89-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d8%b5%d8%b1-%d8%aa%d8%b1%d9%8a/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%ae%d9%84%d8%a7%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%84%d8%af%d9%89-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d8%b5%d8%b1-%d8%aa%d8%b1%d9%8a/" class="post-url post-title"> خلافات الملك والسيسي لدى ترامب : مصر تريد تصنيف الاخوان كارهابيين&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-24T18:16:15+00:00">24 أبريل 2017</time></span></div> </article></div></div></div></div></div><div id="better-social-counter-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-social-counter"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-3-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/alsawt.net" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">27,889</span><span class="item-title">اعجاب</span><span class="item-join">Like our page</span></a></li><li class="social-item twitter"><a href="https://twitter.com/alsawt" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">2,851</span><span class="item-title">متابع</span><span class="item-join">Follow Us</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/alsawtalekhbary" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">412</span><span class="item-title">مشترك</span><span class="item-join">Subscribe</span></a></li></ul></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1"><div class="pagination-animate    bs-listing
bs-listing-listing-text-1 bs-listing-single-tab"><h3 class="section-heading main-term-5"> <a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/" class="main-link"> <span
class="h-text main-term-5"> اقرأ ايضا</span> </a></h3><div class="bs-pagination-wrapper main-term-5 more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"> <article class="post-73172 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><h2 class="title"> <a href="http://alsawt.net/%ef%bb%bf%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%a8%d8%aa%d8%b2-%d8%b9%d9%85%d9%91%d8%a7%d9%86-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%88%d8%aa%d8%ae%d9%88%d9%81-%d8%ad%d9%83/" class="post-title post-url"> ﻿إيران تبتز عمّان عبر العراق .. وتخوف حكومي من تحرك&hellip; </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-05-07T21:38:08+00:00">منذ 2 أيام</time></span></div></div> </article> <article class="post-72755 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><h2 class="title"> <a href="http://alsawt.net/%ef%bb%bf%d8%ae%d9%81%d8%a7%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%82%d8%a7%d8%b3%d9%85-%d9%84%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a8%d8%b9/" class="post-title post-url"> ﻿خفايا «تحذيرات» الشيخ قاسم للأردن بعد انتقال صورة&hellip; </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-04-23T18:50:05+00:00">منذ 2 أسابيع</time></span></div></div> </article> <article class="post-72665 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-5"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d9%85%d9%86%d8%ad-%d8%a7%d9%84%d8%b6%d9%88%d8%a1-%d8%a7%d9%84%d8%a7%d8%ae%d8%b6%d8%b1-%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9/" class="post-title post-url"> الملك يمنح الضوء الاخضر لوزير التربية لاصلاح التعليم ..&hellip; </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-04-16T16:42:36+00:00">منذ 3 أسابيع</time></span></div></div> </article></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-5 clearfix"> <script>var bs_ajax_paginate_398924345='{"query":{"category":"5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"more_btn","pagination-show-label":"0","columns":1,"override-listing-settings":"0","listing-settings":{"title-limit":"56","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}}},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"73178,73175,73120,73101,73098,73096,73059,73056,72774,72770,72764","query-main-term":"5","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"columns":1,"_bs_pagin_token":"f4a1d09"}';</script> <a  rel="next" class="btn-bs-pagination" data-id="398924345"
title="تحميل المزيد من المشاركات"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> جار التحميل ... </span><span class="loaded txt"> تحميل المزيد من المشاركات </span><span class="loaded icon"> <i class="fa fa-caret-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> لا مزيد من المشاركات </span></a></div></div></div><div id="text-33" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_text"><div class="textwidget"><p align="center"> <a target="_blank" href=" https://eshop.orange.jo/ar/internet/bait-al-aileh.html"> <img border="0" src="http://alsawt.net/Orange-Online.jpg" width="250" height="300"></a></p></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"> <aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="bs-text-listing-4-2" class=" widget-have-icon widget-have-bg widget-have-title secondary-sidebar-widget widget widget_bs-text-listing-4"><div class="pagination-animate    bs-listing
bs-listing-listing-text-4 bs-listing-single-tab"><h3 class="section-heading main-term-10"> <a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/" class="main-link"> <span
class="h-text main-term-10"><i class="bf-icon  fa fa-rss"></i> اخبار متنوعة</span> </a></h3><div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"><div class="bs-pagination-wrapper main-term-10 slider bs-slider-first-item bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"> <article class="post-73168 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%85%d9%8a/" class="post-title post-url"> بنك القاهرة عمان يحتفل بموظفيه المتميزين بجودة خدمة العملاء </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-07T18:43:00+00:00">7 مايو 2017</time></span></div></div> </article> <article class="post-73162 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d9%85%d9%88%d8%b8%d9%81%d9%8a%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%85%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%b9/" class="post-title post-url"> Orange الأردن تستقبل موظفيها المعتمرين العائدين إلى أرض الوطن </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-07T14:04:34+00:00">7 مايو 2017</time></span></div></div> </article> <article class="post-73159 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a%d8%ac%d9%8a%d8%a9-%d9%85%d8%b9-%d8%b4%d8%b1/" class="post-title post-url"> Orange الأردن تعلن عن شراكة استراتيجية مع شركة مايكروسوفت الأردن </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-06T15:03:41+00:00">6 مايو 2017</time></span></div></div> </article> <article class="post-73151 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%b2%d9%8a%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%b2-%d8%a8%d8%a7%d9%84%d8%b4%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85%d8%b9-%d8%ae%d8%b7/" class="post-title post-url"> زين تعلن عن الفائز بالشقة الأولى مع خط &#8220;محافظات Mix&#8221; في الزرقاء </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-06T14:59:58+00:00">6 مايو 2017</time></span></div></div> </article></div></div><div class="bs-pagination-wrapper main-term-10 slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"> <article class="post-73082 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d9%85%d9%86%d8%aa%d8%af%d9%89-mit-%d9%84%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d8%ac-%d8%a7/" class="post-title post-url"> منتدى MIT للشركات العربية الناشئة يتوج الفرق الفائزة في حفل الختام في البحرين </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-02T19:21:09+00:00">2 مايو 2017</time></span></div></div> </article> <article class="post-73053 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%84%d8%b1%d8%b3%d9%88%d9%85%d8%a7%d8%aa-2/" class="post-title post-url"> نتائج مسابقة بنك القاهرة عمان لرسومات الاطفال </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-01T18:19:20+00:00">1 مايو 2017</time></span></div></div> </article> <article class="post-73050 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/orange-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d9%85%d8%b9%d8%b1%d8%b6%d9%87%d8%a7-%d8%a7%d9%84%d8%b0%d9%83%d9%8a-%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d8%b3-%d9%81%d9%8a-%d9%85/" class="post-title post-url"> Orange الأردن تفتتح معرضها الذكي الخامس في ماركا </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-01T18:15:18+00:00">1 مايو 2017</time></span></div></div> </article> <article class="post-73036 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d8%b7%d9%84%d8%a7%d8%a8-%d9%85%d9%86-%d9%81%d8%b1%d9%8a%d9%82-%d8%b2%d9%8a%d9%86-%d9%8a%d8%aa%d9%88%d8%ac%d9%88%d9%86-%d8%a8%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%a7%d9%84%d8%a3%d9%88%d9%84/" class="post-title post-url"> طلاب من فريق زين يتوجون بالمراكز الأولى في مسابقة HelloWolrdKids الوطنية  للبرمجة </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-01T14:31:47+00:00">1 مايو 2017</time></span></div></div> </article></div></div><div class="bs-pagination-wrapper main-term-10 slider  bs-slider-item bs-items-3"><div class="listing listing-text listing-text-4 clearfix columns-1"> <article class="post-73047 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/%d9%85%d9%86%d8%b5%d8%a9-%d8%b2%d9%8a%d9%86-%d9%84%d9%84%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-zinc-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%af%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d9%84/" class="post-title post-url"> منصة زين للإبداع ZINC تجمع الرياديين في ملتقى عمان الريادي </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-30T17:21:29+00:00">30 أبريل 2017</time></span></div></div> </article> <article class="post-72973 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/499-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%8a%d9%86%d8%a7%d8%b1-%d8%a3%d8%b1%d8%a8%d8%a7%d8%ad-%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%84%d8%b9/" class="post-title post-url"> 49,9 مليون دينار أرباح بنك القاهرة عمان لعام 2016 </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-29T02:07:27+00:00">29 أبريل 2017</time></span></div></div> </article> <article class="post-72767 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-39"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-39"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></span></div><h2 class="title"> <a href="http://alsawt.net/orange%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%aa%d9%81%d9%88%d8%b2-%d8%a8%d8%ac%d8%a7%d8%a6%d8%b2%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%aa/" class="post-title post-url"> Orangeالأردن تفوز بجائزتين في مؤتمر إدارة تجربة الزبائن في قطاع الاتصالات CEM السادس </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-24T18:26:06+00:00">24 أبريل 2017</time></span></div></div> </article> <article class="post-72760 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-4 main-term-10"><div class="item-inner"><div class="term-badges text-badges"><span class="term-badge term-10"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></span></div><h2 class="title"> <a href="http://alsawt.net/%ef%bb%bf%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%af-%d8%b6%d8%af-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%af%d9%8a%d9%8a%d9%86-%d9%81%d9%84%d8%b3%d9%81%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7/" class="post-title post-url"> وزير الأوقاف : الجهاد ضد الجهاديين .. فلسفة جديدة في الأردن و«فلترة أمنية» للمعتمرين والحجاج </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-24T17:21:57+00:00">24 أبريل 2017</time></span></div></div> </article></div></div><div class="bs-slider-controls main-term-10"></div></div></div></div><div id="bs-mix-listing-3-2-2" class=" widget-havent-icon widget-havent-title secondary-sidebar-widget widget widget_bs-mix-listing-3-2"><div class="pagination-animate    bs-listing
bs-listing-listing-mix-3-2 bs-listing-single-tab"><h3 class="section-heading main-term-19"> <a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="main-link"> <span
class="h-text main-term-19"> منوعات</span> </a></h3><div class="bs-pagination-wrapper main-term-19 next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"> <article class="post-72491 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-19"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-19"><a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span></div> <a  alt="سوري يغتصب" title="تفاصيل صادمة.. سوري يغتصب بناته الأربع في الأردن" data-src="http://alsawt.net/wp-content/uploads/2017/03/1-562-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/alsawt.net\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-562-210x136.jpg&quot;,&quot;279&quot;:&quot;1-562-279x220.jpg&quot;,&quot;357&quot;:&quot;1-562-357x210.jpg&quot;,&quot;750&quot;:&quot;1-562-750x430.jpg&quot;}}"					class="img-holder" href="http://alsawt.net/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%a8%d9%86%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9-%d9%81/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8-%d8%a8%d9%86%d8%a7%d8%aa%d9%87-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9-%d9%81/" class="post-title post-url"> تفاصيل صادمة.. سوري يغتصب بناته الأربع في الأردن </a></h2><div class="post-meta"><a href="http://alsawt.net/author/hamada/"
title="تصفح كاتب المقالات"
class="post-author-a"> <i class="post-author author"> الصوت </i> </a> <span class="time"><time class="post-published updated"
datetime="2017-03-31T22:33:40+00:00">31 مارس 2017</time></span></div><div class="post-summary"> تقدمت 4 فتيات سوريات ببلاغ ضد والدهن متهمين إياه بالاعتداء عليهن جنسياً منذ الصغر، لتلقي الجهات الأمنية القبض عليه&hellip;</div> </article></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-19 clearfix"> <script>var bs_ajax_paginate_1529319784='{"query":{"category":"19","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"next_prev","pagination-show-label":"1","columns":1,"override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"}},"type":"bs_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"73178,73175,73120,73101,73098,73096,73059,73056,72774,72770,72764,73172,72755,72665,73168,73162,73159,73151,73082,73053,73050,73036,73047,72973,72767,72760","query-main-term":"19","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"_bs_pagin_token":"38cc229"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1529319784"
title="السابق"> <i class="fa fa-caret-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1529319784" title="التالي"> التالي <i
class="fa fa-caret-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 1٬516</span></div></div></div><div id="bs-text-listing-2-2" class=" widget-havent-icon widget-have-title-bg-color widget-havent-title secondary-sidebar-widget widget widget_bs-text-listing-2"><div class="   bs-listing
bs-listing-listing-text-2 bs-listing-single-tab"><h3 class="section-heading main-term-8"> <a href="http://alsawt.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/" class="main-link"> <span
class="h-text main-term-8"> عربي ودولي</span> </a></h3><div class="listing listing-text listing-text-2 clearfix columns-1"> <article class="post-73165 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-8"><div class="item-inner"><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%ad%d8%aa%d9%88%d9%8a-%d8%a7%d9%86%d9%81%d8%b9%d8%a7%d9%84%d8%a7%d8%aa-%d8%b9%d8%a8%d8%a7%d8%b3-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%85/" class="post-title post-url"> الأردن يحتوي انفعالات عباس بعد تزايد مخاوفه من دحلان </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-05-07T14:11:26+00:00">7 مايو 2017</time></span></div></div> </article> <article class="post-72743 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-8"><div class="item-inner"><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%84%d8%af%d9%8a%d9%86%d8%a7-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%aa%d9%82%d9%88%d9%84-%d8%a5%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%ae%d8%b7/" class="post-title post-url"> الأسد: لدينا معلومات تقول إن الأردن يخطط لإرسال قواته إلى جنوب سوريا </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-21T17:09:49+00:00">21 أبريل 2017</time></span></div></div> </article></div></div></div></aside></div></div></div></main></div><div class="more-stories right more-stories-thumbnail-1"
data-scroll-top="550"
data-close-settings="1H;"><div class="more-stories-title"> مقالات اخرى <a href="#" class="more-stories-close"> <i class="fa fa-close"></i> </a></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"> <article class="post-72747 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="الخلاف الاردني الايراني" title="انتشار واسع للأمن الأردني بعد تهديد مبطن من حزب الله  : عمّان تحتاط للأسوأ  بعد تدحرج الأزمة مع إيران وحلفائها" data-src="http://alsawt.net/wp-content/uploads/2017/04/yyyyyyyyyyyyyy4-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%88%d8%a7%d8%b3%d8%b9-%d9%84%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a8%d8%b9%d8%af-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d9%85%d8%a8/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d9%88%d8%a7%d8%b3%d8%b9-%d9%84%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%a8%d8%b9%d8%af-%d8%aa%d9%87%d8%af%d9%8a%d8%af-%d9%85%d8%a8/" class="post-url post-title"> انتشار واسع للأمن الأردني بعد تهديد مبطن من حزب الله : عمّان&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-21T18:05:36+00:00">21 أبريل 2017</time></span></div> </article> <article class="post-72740 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-10"><div class="featured"> <a  alt="القصر الملكي" title="التعيينات القادمة في القصر والدولة بالاسماء ..  النخب تتهامس حول سيناريو تبديل المواقع" data-src="http://alsawt.net/wp-content/uploads/2017/04/19qpt964.5-86x64.jpg"					class="img-holder" href="http://alsawt.net/%d8%a7%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a8%d8%a7/"></a></div><h2 class="title"> <a href="http://alsawt.net/%d8%a7%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a8%d8%a7/" class="post-url post-title"> التعيينات القادمة في القصر والدولة بالاسماء .. النخب تتهامس&hellip; </a></h2><div class="post-meta"><span class="time"><time class="post-published updated"
datetime="2017-04-20T18:14:52+00:00">20 أبريل 2017</time></span></div> </article></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_758731153='{"query":{"count":2,"paginate":"next_prev","pagination-show-label":"1","posts_per_page":"2","post__not_in":[73178],"ignore_sticky_posts":1,"category__in":[10],"data":{"listing":"thumbnail-1","columns":1},"remove_duplicates_ids":"73178,73175,73120,73101,73098,73096,73059,73056,72774,72770,72764,73172,72755,72665,73168,73162,73159,73151,73082,73053,73050,73036,73047,72973,72767,72760,72491,73165,72743"},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","columns":1},"remove_duplicates":"1","remove_duplicates_ids":"73178,73175,73120,73101,73098,73096,73059,73056,72774,72770,72764,73172,72755,72665,73168,73162,73159,73151,73082,73053,73050,73036,73047,72973,72767,72760,72491,73165,72743","paginate":"next_prev","pagination-show-label":"1","_bs_pagin_token":"1cbc59f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="758731153"
title="السابق"> <i class="fa fa-caret-right"
aria-hidden="true"></i> السابق </a> <a  rel="next" class="btn-bs-pagination next"
data-id="758731153" title="التالي"> التالي <i
class="fa fa-caret-left" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 من 2٬614</span></div></div> <footer id="site-footer" class="site-footer"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-72965" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72965"><a href="http://alsawt.net/modawana/">مدونة مهنية</a></li><li id="menu-item-72966" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72966"><a href="http://alsawt.net/usage/">سياسة الإستخدام</a></li><li id="menu-item-72967" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72967"><a href="http://alsawt.net/sendnew/">أرسل خبرا</a></li><li id="menu-item-72968" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-72968"><a href="http://alsawt.net/callus/">اتصل بنا</a></li></ul> </nav></div></div></div><div class="row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2017- جميع الحقوق محفوظة.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div> </footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-31321458-1','auto');ga('send','pageview');</script><script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var better_bam_loc={"ajax_url":"http:\/\/alsawt.net\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var publisher_theme_global_loc={"ajax_url":"http:\/\/alsawt.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};var publisher_theme_ajax_search_loc={"ajax_url":"http:\/\/alsawt.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script> <![endif]--> <script type='text/javascript'>var better_post_views_vars={"admin_ajax_url":"http:\/\/alsawt.net\/wp-admin\/admin-ajax.php","post_id":"73178"};</script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script src="http://alsawt.net/wp-content/cache/min/1/1504d94c324e2e402eabcadb5ed900ed.js" data-minify="1"></script><script src="http://alsawt.net/wp-content/cache/min/1/b79d5f3d18a2067815ba7b21020f1f32.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1494342282 -->