<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><!--[if IE]><![endif]--><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/5652912f20c70668b51abff6ed9a4d4b.css" data-minify="1"/><link rel="stylesheet" href="http://alsawt.net/wp-content/cache/min/1/01b9ac3e5eb99d02c8c8a9afc8c5eee5.css" data-minify="1"/><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/builder.js?ver=1.9.0'></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/dragdrop.js?ver=1.9.0'></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/slider.js?ver=1.9.0'></script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/controls.js?ver=1.9.0'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://alsawt.net/wp-content/cache/min/1/4b05cb8ee7cdaa5181d672fc9a2609ff.js" data-minify="1"></script> <meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://alsawt.net/xmlrpc.php" /><meta property="og:image" content="http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg" /><meta name="author" content="alsawt"><link rel="icon" type="image/png" href="http://alsawt.net/wp-content/uploads/2015/04/fav.png"><title>السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية -</title><link rel="canonical" href="http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية -" /><meta property="og:description" content="وصل عمان اليوم سامح شكري وزير الخارجية المصري في زيارة خاصة اعلنت القاهرة انها ستتضمن نقل رسالة مباشرة من الرئيس عبد الفتاح السيسي الى العاهل الملك عبد الله الثاني. ولم يتم الكشف عن مضمون هذه الرسالة ولا عن خلفيتها . ويفترض ان يلتقي شكري بعد الملك برئيس الوزراء الاردني الدكتور هاني الملقي وبنظيره ايمن الصفدي" /><meta property="og:url" content="http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" /><meta property="og:site_name" content="الصوت الاخباري" /><meta property="article:tag" content="السيسي" /><meta property="article:section" content="أخبار الاردن" /><meta property="article:published_time" content="2017-02-07T16:49:58+02:00" /><meta property="og:image" content="http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="281" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="وصل عمان اليوم سامح شكري وزير الخارجية المصري في زيارة خاصة اعلنت القاهرة انها ستتضمن نقل رسالة مباشرة من الرئيس عبد الفتاح السيسي الى العاهل الملك عبد الله الثاني. ولم يتم الكشف عن مضمون هذه الرسالة ولا عن خلفيتها . ويفترض ان يلتقي شكري بعد الملك برئيس الوزراء الاردني الدكتور هاني الملقي وبنظيره ايمن الصفدي " /><meta name="twitter:title" content="السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية -" /><meta name="twitter:image" content="http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; الخلاصة" href="http://alsawt.net/feed/" /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; خلاصة التعليقات" href="http://alsawt.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="الصوت الاخباري &raquo; السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية خلاصة التعليقات" href="http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/alsawt.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=672734817f3c6d436fa757dfbec3124f"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=672734817f3c6d436fa757dfbec3124f' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=672734817f3c6d436fa757dfbec3124f' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://alsawt.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://alsawt.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://alsawt.net/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://alsawt.net/?p=71708' /><link rel="alternate" type="application/json+oembed" href="http://alsawt.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falsawt.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25b6%25d8%25ba%25d8%25b7-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b6%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af%2F" /><link rel="alternate" type="text/xml+oembed" href="http://alsawt.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falsawt.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25b6%25d8%25ba%25d8%25b7-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b6%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af%2F&#038;format=xml" /> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="630278649be5bd2cf6963f0222d30a30fc6a4948e523e63b0179d7029e5bfe95" async></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://alsawt.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://alsawt.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/amp/" />  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/alsawt.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.1";var td_get_template_directory_uri="http:\/\/alsawt.net\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="7";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-31321458-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4801802186514321",enable_page_level_ads:true});</script> </head><body class="rtl post-template-default single single-post postid-71708 single-format-standard ----- wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">اغلاق</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-68277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-68277"><a href="http://alsawt.net">الرئيسية</a></li><li id="menu-item-32911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32911"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></li><li id="menu-item-57652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57652"><a href="http://alsawt.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">عربي ودولي</a></li><li id="menu-item-32922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32922"><a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li><li id="menu-item-57682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57682"><a href="http://alsawt.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">نماء</a></li><li id="menu-item-32919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32919"><a href="http://alsawt.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو الصوت</a></li><li id="menu-item-69779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69779"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></li><li id="menu-item-69782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69782"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a itemprop="url" href="http://alsawt.net/"><img src="http://alsawt.net/wp-content/uploads/2015/11/alsawt.png" alt=""/></a><meta itemprop="name" content="الصوت الاخباري"></div><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" href="http://alsawt.net/"><img src="http://alsawt.net/wp-content/uploads/2015/11/alsawt.png" alt=""/></a><meta itemprop="name" content="الصوت الاخباري"></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-68277"><a href="http://alsawt.net">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32911"><a href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57652"><a href="http://alsawt.net/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%af%d9%88%d9%84%d9%8a/">عربي ودولي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32922"><a href="http://alsawt.net/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57682"><a href="http://alsawt.net/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">نماء</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32919"><a href="http://alsawt.net/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو الصوت</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69779"><a href="http://alsawt.net/category/%d8%ae%d8%a8%d8%b1-%d9%88%d8%b5%d9%88%d8%b1%d8%a9/">خبر وصورة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69782"><a href="http://alsawt.net/category/%d9%85%d8%ab%d9%8a%d8%b1-%d9%84%d9%84%d8%ac%d8%af%d9%84/">مثير للجدل</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://alsawt.net/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default td-sidebar-left"><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main"><div class="td-ss-main-content"> <article id="post-71708" class="post-71708 post type-post status-publish format-standard has-post-thumbnail hentry category-10 tag-1119" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://alsawt.net/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">أخبار الاردن</a></li></ul> <header class="td-post-title"><h1 class="entry-title">السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية</h1><div class="td-module-meta-info"><div class="td-post-author-name">الناشر : <a itemprop="author" href="http://alsawt.net/author/hamada/">alsawt</a> -</div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T16:49:58+00:00" >2017/02/07 at 4:49 مساءً</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falsawt.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25b6%25d8%25ba%25d8%25b7-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b6%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%B6%D8%BA%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86+%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D9%85%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9&url=http%3A%2F%2Falsawt.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25b6%25d8%25ba%25d8%25b7-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b6%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af%2F&via=%D8%A7%D9%84%D8%B5%D9%88%D8%AA+%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/&amp;media=http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg&description=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%B6%D8%BA%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86+%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D9%85%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%B6%D8%BA%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86+%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D9%85%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9 - http%3A%2F%2Falsawt.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25b6%25d8%25ba%25d8%25b7-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b6%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg" data-caption=""><img width="400" height="281" itemprop="image" class="entry-thumb td-modal-image" src="http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg" alt="السيسي" title="السيسي"/></a></div><div style="float:none;margin:15px 0 15px 0;text-align:center;"><ins class="adsbygoogle"
style="display:inline-block;width:200px;height:90px"
data-ad-client="ca-pub-4801802186514321"
data-ad-slot="7750748782"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><h4>وصل عمان اليوم سامح شكري وزير الخارجية المصري في زيارة خاصة اعلنت القاهرة انها ستتضمن نقل رسالة مباشرة من الرئيس عبد الفتاح السيسي الى العاهل الملك عبد الله الثاني.</h4><h4>ولم يتم الكشف عن مضمون هذه الرسالة ولا عن خلفيتها .</h4><h4>ويفترض ان يلتقي شكري بعد الملك برئيس الوزراء الاردني الدكتور هاني الملقي وبنظيره ايمن الصفدي ويبحث معها العلاقات الثنائية والمستجدات الاقليمية .</h4><h4>وقدرت اوساط عليمة تحدثت لراي اليوم بان رسالة السيسي لعاهل الاردن قد يكون لها علاقة بالمبادرة الروسية العلنية التي اقترحت عودة سوريا الى عضوية مجلس الجامعة العربية.</h4><h4>وكان السيسي قد ابدى عدة مرات اهتماما كبيرا بدعوة النظام السوري للمشاركة في القمة العربية التي تستضيفها عمان .</h4><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>الوسوم</span></li><li><a href="http://alsawt.net/tag/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/">السيسي</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falsawt.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25b6%25d8%25ba%25d8%25b7-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b6%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%B6%D8%BA%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86+%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D9%85%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9&url=http%3A%2F%2Falsawt.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25b6%25d8%25ba%25d8%25b7-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b6%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af%2F&via=%D8%A7%D9%84%D8%B5%D9%88%D8%AA+%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/&amp;media=http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg&description=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%B6%D8%BA%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86+%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D9%85%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D9%8A%D8%B6%D8%BA%D8%B7+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86+%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D9%85%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9 - http%3A%2F%2Falsawt.net%2F%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d9%258a%25d8%25b6%25d8%25ba%25d8%25b7-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2584%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25b6%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b3%25d8%25af%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقاله السابقه</span><a href="http://alsawt.net/%d8%b1%d8%b9%d8%a8-%d8%b1%d8%b3%d9%85%d9%8a-%d9%85%d9%86-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa/">رعب رسمي من حملات المقاطعة  ..  والحكومة تجهز مفاجأة للمقاطعين</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقاله التاليه</span><a href="http://alsawt.net/%d9%83%d9%84%d9%85%d8%a9-%d8%b3%d8%b1-%d9%82%d8%a7%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%84%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1/">كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://alsawt.net/author/hamada/">alsawt</a></span></div><meta itemprop="author" content = "alsawt"><meta itemprop="datePublished" content="2017-02-07T16:49:58+00:00"><meta itemprop="headline " content="السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية"><meta itemprop="image" content="http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </footer></article>  <script>var block_td_uid_1_5899fed024c19=new tdBlock();block_td_uid_1_5899fed024c19.id="td_uid_1_5899fed024c19";block_td_uid_1_5899fed024c19.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5899fed024c19_rand","td_column_number":3,"live_filter_cur_post_id":71708,"live_filter_cur_post_author":"25"}';block_td_uid_1_5899fed024c19.td_column_number="3";block_td_uid_1_5899fed024c19.block_type="td_block_related_posts";block_td_uid_1_5899fed024c19.post_count="6";block_td_uid_1_5899fed024c19.found_posts="5120";block_td_uid_1_5899fed024c19.header_color="";block_td_uid_1_5899fed024c19.ajax_pagination_infinite_stop="";block_td_uid_1_5899fed024c19.max_num_pages="854";tdBlocksArray.push(block_td_uid_1_5899fed024c19);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5899fed024c19_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5899fed03be75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5899fed024c19" href="#">مقالات مشابهة</a><a id="td_uid_3_5899fed03bec6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5899fed024c19" href="#">مزيد من مقالات الكاتب</a></h4><div id=td_uid_1_5899fed024c19 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d9%8a%d9%86-%d8%a8%d8%af%d9%88%d9%86-%d8%aa%d9%87%d9%85-%d8%ba%d9%85%d9%88%d8%b6-%d9%88%d9%85/" rel="bookmark" title="الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج الدولة"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/02/16507914_668864299959450_7492550078513376756_n-218x150.jpg" alt="مسيرة مليونية" title="الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج الدولة"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d9%8a%d9%86-%d8%a8%d8%af%d9%88%d9%86-%d8%aa%d9%87%d9%85-%d8%ba%d9%85%d9%88%d8%b6-%d9%88%d9%85/" rel="bookmark" title="الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج الدولة">الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج الدولة</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://alsawt.net/%d9%83%d9%84%d9%85%d8%a9-%d8%b3%d8%b1-%d9%82%d8%a7%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%84%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1/" rel="bookmark" title="كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/02/16266330_1441574472533315_5306936823320030561_n-218x150.jpg" alt="الملك" title="كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d9%83%d9%84%d9%85%d8%a9-%d8%b3%d8%b1-%d9%82%d8%a7%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%84%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1/" rel="bookmark" title="كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !">كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://alsawt.net/%d9%88%d8%ac%d8%a8%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d9%82%d8%b9%d8%a9-%d8%a8%d8%ad%d9%82-%d8%ae%d9%84%d8%a7%d9%8a%d8%a7-%d9%84/" rel="bookmark" title="وجبة من الاعدامات المتوقعة بحق خلايا لداعش وارهابيين و10 متهمين ينتظرون دورهم"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/02/66666666666-400x280-218x150.jpg" alt="الاعدامات" title="وجبة من الاعدامات المتوقعة بحق خلايا لداعش وارهابيين و10 متهمين ينتظرون دورهم"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d9%88%d8%ac%d8%a8%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d9%82%d8%b9%d8%a9-%d8%a8%d8%ad%d9%82-%d8%ae%d9%84%d8%a7%d9%8a%d8%a7-%d9%84/" rel="bookmark" title="وجبة من الاعدامات المتوقعة بحق خلايا لداعش وارهابيين و10 متهمين ينتظرون دورهم">وجبة من الاعدامات المتوقعة بحق خلايا لداعش وارهابيين و10 متهمين ينتظرون دورهم</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://alsawt.net/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d9%85%d8%b9%d8%b1%d8%b6%d8%a9-%d9%84%d9%84%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d8%b1%d9%85%d9%88%d8%b7/" rel="bookmark" title="شركة الكهرباء معرضة للتصفية .. والعرموطي يكشف عن حجم خسائرها !"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/02/16508842_820329288105125_1751347443260532634_n-218x150.jpg" alt="شركة الكهرباء" title="شركة الكهرباء معرضة للتصفية .. والعرموطي يكشف عن حجم خسائرها !"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d9%85%d8%b9%d8%b1%d8%b6%d8%a9-%d9%84%d9%84%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d8%b1%d9%85%d9%88%d8%b7/" rel="bookmark" title="شركة الكهرباء معرضة للتصفية .. والعرموطي يكشف عن حجم خسائرها !">شركة الكهرباء معرضة للتصفية .. والعرموطي يكشف عن حجم خسائرها !</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://alsawt.net/%d8%af%d9%88%d8%b1-%d9%85%d9%87%d9%85-%d9%84%d8%b9%d8%a8%d9%87-%d8%a7%d9%84%d8%a7%d9%85%d9%8a%d8%b1-%d9%87%d8%a7%d8%b4%d9%85-%d9%81%d9%8a-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a8/" rel="bookmark" title="دور مهم لعبه الامير هاشم في لقاء الملك بترامب .. وحصة اردنية في &#8221; المناطق الآمنة&#8221; داخل سوريا"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/02/eeeeeeeeeeeee-400x280-218x150.jpg" alt="المناطق الآمنة" title="دور مهم لعبه الامير هاشم في لقاء الملك بترامب .. وحصة اردنية في &#8221; المناطق الآمنة&#8221; داخل سوريا"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d8%af%d9%88%d8%b1-%d9%85%d9%87%d9%85-%d9%84%d8%b9%d8%a8%d9%87-%d8%a7%d9%84%d8%a7%d9%85%d9%8a%d8%b1-%d9%87%d8%a7%d8%b4%d9%85-%d9%81%d9%8a-%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a8/" rel="bookmark" title="دور مهم لعبه الامير هاشم في لقاء الملك بترامب .. وحصة اردنية في &#8221; المناطق الآمنة&#8221; داخل سوريا">دور مهم لعبه الامير هاشم في لقاء الملك بترامب .. وحصة اردنية في &#8221; المناطق الآمنة&#8221; داخل سوريا</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://alsawt.net/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%aa%d8%b7%d9%85%d9%8a%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%84%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%86/" rel="bookmark" title="رسائل «تطمين» سعودية للاردنيين: «المنحة النفطية» في طريقها اليكم"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/01/601bf45da0047ae6a804ec473587da22-218x150.jpg" alt="خطبة هليل" title="رسائل «تطمين» سعودية للاردنيين: «المنحة النفطية» في طريقها اليكم"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%aa%d8%b7%d9%85%d9%8a%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%84%d9%84%d8%a7%d8%b1%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%86/" rel="bookmark" title="رسائل «تطمين» سعودية للاردنيين: «المنحة النفطية» في طريقها اليكم">رسائل «تطمين» سعودية للاردنيين: «المنحة النفطية» في طريقها اليكم</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5899fed024c19" data-td_block_id="td_uid_1_5899fed024c19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5899fed024c19" data-td_block_id="td_uid_1_5899fed024c19"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>لا تعليقات</span></h4></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-g-rec td-g-rec-id-custom_ad_5"> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4801802186514321" data-ad-slot="8246300785"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div> <script>var block_td_uid_4_5899fed048e16=new tdBlock();block_td_uid_4_5899fed048e16.id="td_uid_4_5899fed048e16";block_td_uid_4_5899fed048e16.atts='{"custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0627\u0631\u062f\u0646","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5899fed048e16_rand"}';block_td_uid_4_5899fed048e16.td_column_number="1";block_td_uid_4_5899fed048e16.block_type="td_block_2";block_td_uid_4_5899fed048e16.post_count="3";block_td_uid_4_5899fed048e16.found_posts="5121";block_td_uid_4_5899fed048e16.header_color="#";block_td_uid_4_5899fed048e16.ajax_pagination_infinite_stop="";block_td_uid_4_5899fed048e16.max_num_pages="1707";tdBlocksArray.push(block_td_uid_4_5899fed048e16);</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_4_5899fed048e16_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>اخبار الاردن</span></h4><div id=td_uid_4_5899fed048e16 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-image"><div class="td-module-thumb"><a href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d9%8a%d9%86-%d8%a8%d8%af%d9%88%d9%86-%d8%aa%d9%87%d9%85-%d8%ba%d9%85%d9%88%d8%b6-%d9%88%d9%85/" rel="bookmark" title="الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج الدولة"><img width="235" height="160" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/02/16507914_668864299959450_7492550078513376756_n-235x160.jpg" alt="مسيرة مليونية" title="الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج الدولة"/></a></div></div><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d8%a7%d9%84%d8%a7%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d9%8a%d9%86-%d8%a8%d8%af%d9%88%d9%86-%d8%aa%d9%87%d9%85-%d8%ba%d9%85%d9%88%d8%b6-%d9%88%d9%85/" rel="bookmark" title="الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج الدولة">الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج...</a></h3><div class="td-module-meta-info"><div class="td-post-author-name"><a itemprop="author" href="http://alsawt.net/author/hamada/">alsawt</a> <span>-</span></div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T19:03:27+00:00" >2017/02/07 at 7:03 مساءً</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-excerpt"> أفرجت السلطات الاردنية “بالجملة” وعلى التوالي عن ناشطين اعتقلتهم خلال الايام الاسابيع الماضية من ضمنهم مؤسس صفحة الفيسبوك لحملة مقاطعة المنتجات والتي تأخذ اليوم...</div><meta itemprop="author" content = "alsawt"><meta itemprop="datePublished" content="2017-02-07T19:03:27+00:00"><meta itemprop="headline " content="الافراج عن المعتقلين بدون تهم .. غموض ومسيرة مليونية غيرت مزاج الدولة"><meta itemprop="image" content="http://alsawt.net/wp-content/uploads/2017/02/16507914_668864299959450_7492550078513376756_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://alsawt.net/%d9%83%d9%84%d9%85%d8%a9-%d8%b3%d8%b1-%d9%82%d8%a7%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%84%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1/" rel="bookmark" title="كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/02/16266330_1441574472533315_5306936823320030561_n-100x70.jpg" alt="الملك" title="كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d9%83%d9%84%d9%85%d8%a9-%d8%b3%d8%b1-%d9%82%d8%a7%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%84%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1/" rel="bookmark" title="كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !">كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن...</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T17:48:29+00:00" >2017/02/07 at 5:48 مساءً</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content = "alsawt"><meta itemprop="datePublished" content="2017-02-07T17:48:29+00:00"><meta itemprop="headline " content="كلمة سر قالها الملك للاعلاميين .. وتغيير ملفت في موقف الاردن من الأزمة السورية !"><meta itemprop="image" content="http://alsawt.net/wp-content/uploads/2017/02/16266330_1441574472533315_5306936823320030561_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a href="http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="bookmark" title="السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281-100x70.jpg" alt="السيسي" title="السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية"/></a></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://alsawt.net/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b6%d8%ba%d8%b7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%84%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="bookmark" title="السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية">السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية</a></h3><div class="td-module-meta-info"><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T16:49:58+00:00" >2017/02/07 at 4:49 مساءً</time><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content = "alsawt"><meta itemprop="datePublished" content="2017-02-07T16:49:58+00:00"><meta itemprop="headline " content="السيسي يضغط على الاردن لاستضافة الأسد في القمة العربية"><meta itemprop="image" content="http://alsawt.net/wp-content/uploads/2017/02/d1551a2a452a84657527c24a84a99ae7-400x281.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5899fed063c7b_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">16,588</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/alsawt.net" target="_blank">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,800</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/alsawt" target="_blank">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">411</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/alsawtalekhbary" target="_blank">Subscribe</a></span></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5899fed08ce5a_rand td-pb-border-top"><div class="td_mod_wrap"><p align="center"> <a target="_blank" href="https://www.orange.jo/AR/Pages/Its-all-about-what-matters-to-you.aspx"> <img border="0" src="http://alsawt.net/Orange-Online.jpg" width="202" height="301"></a></p></div></div><aside class="widget widget_text"><div class="textwidget"><p> <a target="_blank" href="https://web.facebook.com/profile.php?id=100006294317950&fref=pb&hc_location=profile_browser&__mref=message_bubble"> <img border="0" src="http://alsawt.net/fidda.gif" width="300" height="110"></a></p> تلفون : 0798535609-0790181780</div> </aside><aside class="widget widget_nav_menu"><div class="block-title"><span>مواقع صديقة</span></div><div class="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9-container"><ul id="menu-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%a9" class="menu"><li id="menu-item-70192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-70192"><a title="عربي تك" target="_blank" href="http://arabitechnomedia.com/">عربي تك</a></li></ul></div></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-69783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-69783"><a href="http://alsawt.net/modawana/">مدونة مهنية</a></li><li id="menu-item-69784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69784"><a href="http://alsawt.net/usage/">سياسة الإستخدام</a></li><li id="menu-item-69785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69785"><a href="http://alsawt.net/sendnew/">أرسل خبرا</a></li><li id="menu-item-69786" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69786"><a href="http://alsawt.net/callus/">اتصل بنا</a></li><li id="menu-item-69787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69787"><a href="http://alsawt.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86/">من نحن</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"></div></div></div></div></div></div> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://alsawt.net/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://alsawt.net/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <style>@font-face{font-family:"ng4asans";src:local("ng4asans"), url("http://alsawt.net/fonts/ng4asans-regular.woff") format("woff")}@font-face{font-family:"ng4asans";src:local("ng4asans"), url("http://alsawt.net/fonts/ng4asans-regular.woff") format("woff")}@font-face{font-family:"Greta";src:local("Greta"), url("http://alsawt.net/fonts/Greta_Arabic_Regular.woff") format("woff")}@font-face{font-family:"Greta";src:local("Greta"), url("http://alsawt.net/fonts/Greta_Arabic_Regular.woff") format("woff")}@media (max-width: 767px){body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search{color:#000 !important}}ul.sf-menu>.td-menu-item>a{font-family:ng4asans}.td-excerpt{font-family:Greta}.post .td-post-header .entry-title{font-family:ng4asans}.td-post-template-default .td-post-header .entry-title{font-family:ng4asans}.td-post-content p,.td-post-content{font-family:Greta}.td-page-title,
.woocommerce-page .page-title,
.td-category-title-holder .td-page-title{font-size:15px}.td-page-content p,
.td-page-content .td_block_text_with_title,
.woocommerce-page .page-description>p{font-family:Greta}body,p{font-family:Greta}</style> <script src="http://alsawt.net/wp-content/cache/min/1/551c76192185db27246f6286c691ce5e.js" data-minify="1"></script><script src="http://alsawt.net/wp-content/cache/min/1/503ec1c61bc8faeb70ca1072ff922593.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1486487249 -->